Keyfob (fast) tot

Technische Probleme und deren Lösung...

Keyfob (fast) tot

von acpacpacp » 15. Apr 2017, 16:50

Hi!

Nachdem mein erster Keyfob vor einiger Zeit den Geist aufgegeben hat habe ich der Bequemlichkeit halber den zweiten genommen, nun ist der auch defekt.

Beide Fobs öffnen zwar noch die Türen und lassen mich das Auto starten, allerdings reagieren sie auf keine Knopfdrücke mehr. (z.B. Chargeport öffnen)

Muss ich damit ins SeC oder gibts einen Trick? Batterien habe ich schon gewechselt...
P85 weiss & 85D rot ... und keinen Verbrenner mehr!
 
Beiträge: 1454
Registriert: 24. Mär 2014, 17:54

Re: Keyfob (fast) tot

von Sven-J » 15. Apr 2017, 17:47

Wenn Batterie gewechselt glaube ich hilft nur der Weg ins SeC
 
Beiträge: 188
Registriert: 27. Mai 2016, 11:10
Wohnort: Nottensdorf

Re: Keyfob (fast) tot

von grizzzly » 15. Apr 2017, 21:32

Nach Betteriewexhsel muss man nicht ims SeC. Ich hab die bereits selbst gewechselt und alles funktioniert. Allerdings gibt es gerne mal uralte CR2032 zu kaufen.
Falls du ein Voltmeter zur Hand hast. Miss mal die Batterie aus. Die sollte über 3,6V haben. Drunter mag der Keyfob von mir nicht sauber. In anderen Geräten gehts noch weiter runter
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst: http://ts.la/christian6184
 
Beiträge: 798
Registriert: 8. Aug 2016, 10:07
Wohnort: München

Re: Keyfob (fast) tot

von cko » 16. Apr 2017, 00:10

Cr2032 leerlaufspannung ist gut 3,3V wenn sie voll ist und um die 3,0V wenn sie leer ist.
Mein Schlüssel funktioniert mit 3,3V hervorragend.
Benutzeravatar
 
Beiträge: 1237
Registriert: 10. Nov 2015, 16:34
Wohnort: zwischen HH und HB

Re: Keyfob (fast) tot

von mbrandhu » 16. Apr 2017, 12:53

Wenn du gut im Löten bist und der Schlüssel sonst funktioniert, nur die Taster nicht, mal versuchen die alten Taster auszulöten und neue verbauen. Diese Dinger oxidieren gerne mal durch die Feuchtigkeit in der Hosentasche und irgendwann funktionieren sie immer schlechter.
Dateianhänge
Unbenannt.jpg
Viele Grüße aus Heidenheim
Markus

http://www.teslawiki.de - das deutschsprachige Wiki für Tesla. Mitmachen!
Benutzeravatar
 
Beiträge: 322
Registriert: 23. Dez 2016, 16:15
Wohnort: Heidenheim an der Brenz

Re: Keyfob (fast) tot

von einstern » 16. Apr 2017, 13:29

mbrandhu hat geschrieben:Wenn du gut im Löten bist und der Schlüssel sonst funktioniert, nur die Taster nicht, mal versuchen die alten Taster auszulöten und neue verbauen. Diese Dinger oxidieren gerne mal durch die Feuchtigkeit in der Hosentasche und irgendwann funktionieren sie immer schlechter.

Das ist aber interessant! Wie baue ich das aus? Ist das ein Video?
Über meinen FOB sind schon mehrere Autos gefahren. Da wollte ich mal nach dem Rechten schauen.
2014 : PV 50 kWp -- 2015 : S85D -- 2016 : 22kW Typ2 -- 2016 : Bankirai PV
-- Elektrisch - So läuft das hier !
Benutzeravatar
 
Beiträge: 3724
Registriert: 16. Okt 2014, 17:54
Wohnort: Korbach

Re: Keyfob (fast) tot

von mbrandhu » 16. Apr 2017, 14:58

einstern hat geschrieben:Das ist aber interessant! Wie baue ich das aus? Ist das ein Video?


https://www.youtube.com/watch?v=ihtKV-E_PK0
Viele Grüße aus Heidenheim
Markus

http://www.teslawiki.de - das deutschsprachige Wiki für Tesla. Mitmachen!
Benutzeravatar
 
Beiträge: 322
Registriert: 23. Dez 2016, 16:15
Wohnort: Heidenheim an der Brenz


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast