Model S fährt nicht mehr rückwärts

Technische Probleme und deren Lösung...

Re: Model S fährt nicht mehr rückwärts

Beitragvon Maddin0r » 6. Jan 2017, 07:08

Habe das jetzt 4x gehabt wie schon beschrieben: ich lege R an und nichts passiert. Dann kurz auf D und wieder R - dann funktionierts.

S85, VIN34xxx

EDIT: Wollte eigentlich kein Firmware-Update machen wegen der Geschwindigkeitsregulierung. Wenn ich es melde, dann ist doch bestimmt das erste was gesagt wird, dass ich ein Update machen soll oder?
Der Tesla Smartphone Supercharger - das Must-Have Gadget für jeden Schreibtisch http://www.mysupercharger.net
S85, Pano, Autopilot, Prem, Deep Blue Metallic
M≡ Reservierung am 01.04.
Benutzeravatar
Maddin0r
 
Beiträge: 274
Registriert: 3. Feb 2014, 13:32
Wohnort: bei Husum

Re: Model S fährt nicht mehr rückwärts

Beitragvon fabbec » 6. Jan 2017, 07:33

Also mit v7.x hat Red Diva da auch mal Probleme gemacht

Gerade wenn man länger in D war zB kommt von BAB und will dann am SuC Einparken war R nicht gleich möglich
Benutzeravatar
fabbec
 
Beiträge: 1811
Registriert: 8. Nov 2013, 20:17
Wohnort: Duisburg

Re: Model S fährt nicht mehr rückwärts

Beitragvon lausebengel » 6. Jan 2017, 08:57

Am 31.12. nach kalter Nacht draussen bei S85 P52xxx auch das Problem gehabt. 10 Meter vorwärts in D normal, dann in R, jedoch keine Rückwärtsfahrt.

Werde den Winter weiter beobachten.
lausebengel
 
Beiträge: 57
Registriert: 14. Okt 2015, 12:43

Re: Model S fährt nicht mehr rückwärts

Beitragvon Mathie » 6. Jan 2017, 10:05

Sehe ich das richtig, dass alle betroffenen Fahrzeuge Heckantrieb haben, oder habe ich Dual-Drives in den Postings übersehen?

Bei unserem 85D ist mir jedenfalls noch nix derartiges aufgefallen.

Gruß Mathie
Model S 85D, Air, Tech, 19"
Mathie
 
Beiträge: 3871
Registriert: 10. Apr 2015, 19:47

Re: Model S fährt nicht mehr rückwärts

Beitragvon Oberfranke » 6. Jan 2017, 10:57

Hatte gestern Rückruf von SeC. Ist wohl ein bereits bekanntes SW Problem, Fix ist in Arbeit.
--
Seit 26.11.15: Model S 85, Perlweiss, Pano, 2nd gen. Sitze in Schwarz, Autopilot, Premium-Interieur
Oberfranke
 
Beiträge: 634
Registriert: 22. Okt 2015, 12:48

Re: Model S fährt nicht mehr rückwärts

Beitragvon sunnehus » 6. Jan 2017, 15:49

Mathie hat geschrieben:Sehe ich das richtig, dass alle betroffenen Fahrzeuge Heckantrieb haben, oder habe ich Dual-Drives in den Postings übersehen?
Bei unserem 85D ist mir jedenfalls noch nix derartiges aufgefallen.
Gruß Mathie


Am 5.1. auch bei mir zum ersten Mal passiert. Eingestiegen. R rein. Strom. Nix geht. Nach 3-4x hin- und herschalten von P auf R gings wieder. Ohne irgendwelche Fehlermeldungen in den Screens.
Fahre aus dem Carport (fehlt nur das Garagentor, dann wäre es eine Garage; somit kalte Umgebungstemparatur) immer rückwärts raus.
Habe ein S85... => Die erste "Unzulänglichkeit" seit ich Ende März 2016 in die Zukunft eingestiegen bin. :mrgreen:
Schneegruss
Model S 85 midnight silver, luftfederung, panodach, lte seit 31.03.2016 ¦ Stromladen an eigener 10 kWp-PV ¦ The future is now: building and car without fossil energy
Benutzeravatar
sunnehus
 
Beiträge: 120
Registriert: 22. Feb 2016, 22:56
Wohnort: Schaffhausen

Re: Model S fährt nicht mehr rückwärts

Beitragvon Paintball-NF » 6. Jan 2017, 18:38

bei meinem auch kurz nach vorne fahren weg komisch ist das ;(
Paintball-NF
 
Beiträge: 17
Registriert: 15. Dez 2016, 01:25
Wohnort: Lütjenholm

Re: Model S fährt nicht mehr rückwärts

Beitragvon DerSchwabe » 7. Jan 2017, 16:41

Ich hatte heute denselben Fehler nun auch zum ersten Mal.
P85.
Ich habe zweimal versucht R / P zu schalten, ohne Erfolg.
Nur minimal in D vorgefahren (wenige cm) und R funktionierte wieder.

Habe nun beim Einparken vorsichtshalber vorne etwas mehr Platz gelassen...
P85 seit 21.11.2014, rot, Luft, Winter, Tech mit allen Sensoren, Doppellader
DerSchwabe
 
Beiträge: 593
Registriert: 16. Dez 2014, 15:44

Re: Model S fährt nicht mehr rückwärts

Beitragvon kds_ch » 9. Jan 2017, 11:29

Hallo zusammen. Auch bei meinem S60 (Heckantrieb) die selbe Problematik. Muss bei Minusgraden erst ein Stück nach vorne (in die Garagenmauer) fahren damit er auf den Rückwärtsbefehl reagiert. Ist mir seit Dezember etwa 6 x Passiert. Denke hat mit der unmöglichen Rekuperation zu tun. Auch noch mit 8.0 2.50.114, warte schon sehnsüchtig auf den Fix (auch wegen dem Equalizerproblem)

Grüsse
Dateianhänge
2017.01.07 Startet nicht rückwärts.JPG
Startet nicht Rückwärts bei Minusgraden
Tesla S 60 / 12/2014 / Panoramadach / Autopilot
kds_ch
 
Beiträge: 4
Registriert: 12. Feb 2016, 15:52
Wohnort: Kollbrunn

Re: Model S fährt nicht mehr rückwärts

Beitragvon CarstenM » 9. Jan 2017, 12:35

Mein P85 RWD hat dieses Problem noch nie gehabt. Kann es sein, dass nur AP-Fahrzeuge betroffen sind?
Tesla Model S P85, VIN P18191, multi coat red, Leder schwarz, 19", kein Pano-Dach, Auslieferung 6.11.2013
80.000 km (Stand Oktober 2016)
Bild (überwiegend Verbrauch ab Steckdose)
Tesla Roadster #517, gletscherblau metallic, 50.000 km
Benutzeravatar
CarstenM
 
Beiträge: 2256
Registriert: 7. Apr 2013, 11:06
Wohnort: Göttingen

VorherigeNächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast