Model S fährt nicht mehr rückwärts

Technische Probleme und deren Lösung...

Re: Model S fährt nicht mehr rückwärts

von elel » 6. Dez 2016, 15:44

jekruege hat geschrieben:Ich meine irgendwer hatte mal geschrieben, dass er beim Rückwärtsfahren beim Umdrehen sich immer leicht aus dem Sitz abgehoben hat. Dadurch wird dann die automatische Parkbremse aktiviert und er kann nicht fahren. Ist vielleicht mal ein Tipp darauf zu achten.


Danke für Deine Idee. :-)
Daran lag es aber auch nicht.
Benutzeravatar
 
Beiträge: 561
Registriert: 19. Jan 2015, 16:13
Wohnort: Lüneburg

Re: Model S fährt nicht mehr rückwärts

von hph » 6. Dez 2016, 22:10

elel hat geschrieben:Heute hat ich schon zum dritten Male dieses Problem: Bin vorwärts gefahrenen, halte an. Lege R ein, gebe Gas - nichts! Habe dann D eingelegt: Vorwärts fahren geht. Wieder R eingelegt - nichts tut sich, wenn man auf das Beschleunigungspedal drückt, auch nicht, wenn man bis zum Bodenblech tritt. Keine Fehlermeldung, kein Warnton. Habe es dann gleich der Hotline gemeldet, dort war das Phänomen unbekannt. Der Teslaner loggte sich ins Auto ein, keine Fehlermeldungen oder Probleme. Er zog sich die Logdaten und schickte sie ans SEC.
Die Einparkpiepser meldeten sich nicht, es war kein Hindernis hinterm Auto und kein Schnee auf den Sensoren. Während ich die Hotline dran hatte, ging Rückwärts fahren natürlich wieder.

Hat hier schon jemand dieses Problem gehabt?? :-(

Genau das gleiche Problem hatte ich auch, mehrmals, in den letzten 2 Wochen. Habe es bei Tesla gemeldet, bis jetzt ist aber nichts zurück gekommen.
 
Beiträge: 15
Registriert: 22. Sep 2014, 22:02

Re: Model S fährt nicht mehr rückwärts

von limburg11 » 6. Dez 2016, 23:28

Das hatte ich noch nicht. Ab und zu gehen D oder R nicht rein, weil ich die Bremse zu spät trete.

elel hat geschrieben:auch nicht, wenn man bis zum Bodenblech tritt. Keine Fehlermeldung, kein Warnton.

Puh... und wenn er dann auf einmal losgefahren wäre? Klar ist er rückwärts begrenzt, aber Vollstrom habe ich da noch nicht probiert :shock:
1) Model S 70 weiss (Nov 2015), AP, Interieur, 2nd gen Sitze, 8.1 (17.26.76)
2) Model 3 reserviert
3) Nissan Leaf (2013)
4) PV 5.8 kWp
Benutzeravatar
 
Beiträge: 229
Registriert: 4. Okt 2015, 11:53

Re: Model S fährt nicht mehr rückwärts

von elel » 6. Dez 2016, 23:54

Naja. Ich war auf einem Parkplatz, da wäre nichts passiert. :-)
Habe Ende Dezember sowieso einen Inspektionstermin und werde dann berichten. Das Sec wurde durch die Hotline schon informiert.
Benutzeravatar
 
Beiträge: 561
Registriert: 19. Jan 2015, 16:13
Wohnort: Lüneburg

Re: Model S fährt nicht mehr rückwärts

von Guillaume » 22. Dez 2016, 11:23

Ich bin in den letzten Wochen auch mehrmals von dem Problem betroffen gewesen, vornehmlich bei Temperaturen nahe oder unter 0 °C und mit mehr oder weniger stark ausgekühlter Batterie.
Ich würde also die Temperaturtheorie bestätigen, oder es könnte auch daran liegen dass der Wagen zuvor jeweils lange Zeit stand (entweder über Nacht oder über den Arbeitstag hinweg). Bin im übrigen auf der Firmware 2.40.42.

Der Vortrieb kam wieder, sobald ich wieder nach P wechselte und danach erneut die gewünschte Fahrstufe einlegte. Teilweise war die Beschleunigung dann aber auch ruppiger als sonst, soll heißen, es war dann beim ersten Anfahren nicht möglich, mit nur wenig "Gas" anzufahren.
Ist aber nicht immer reproduzierbar und hat anscheinend keine weiteren Auswirkungen.

Gemäß Tesla wird sich ein Ingenieur die Logs ansehen.
Wäre gut, wenn wir uns hier gegenseitig auf dem Laufenden halten könnten, sobald jemand die Ursache kennt.
S85 schwarz, EZ 12/14, Techpaket (inkl. AP1), Pano, Doppellader, dritte Sitzreihe nachgerüstet, aktuell 148.000 km
 
Beiträge: 2024
Registriert: 24. Jan 2015, 22:10
Wohnort: AK

Re: Model S fährt nicht mehr rückwärts

von sita » 22. Dez 2016, 18:19

Ich hatte das vor ca. zwei Wochen auch. Ich bin mit ausgekühlter Batterie bei leichten Minusgraden vorwärts losgefahren und alles war normal. Nach ca. 6km habe ich den Wagen abgestellt. Da ich ohne Rangemode unterwegs war die Batterietemperatur nahezu unverändert. Ich wollte ca. 30 Min. später weiterfahren. Rückwärtsgang eingelegt und nichts tat sich. Mehrere Wechsel zwischen P, N, D und R führten zu keinem Erfolg. Keine Warnmeldung, kein Fehler, nichts - der Wagen blieb beim Tritt aufs Strompedal einfach nur stehen. Dann Vorwärtsgang eingelegt und vorsichtig einige Zentimeter nach vorne gefahren. Viel Platz war da nicht mehr. Danach wieder in R und ich konnte ganz normal fahren, als wäre nichts gewesen...
 
Beiträge: 671
Registriert: 22. Sep 2015, 16:05

Re: Model S fährt nicht mehr rückwärts

von Haider » 2. Jan 2017, 01:57

Hatte auch schon 2 mal das gleiche Problem
 
Beiträge: 5
Registriert: 19. Mär 2016, 14:57

Re: Model S fährt nicht mehr rückwärts

von Oberbayer » 2. Jan 2017, 09:57

Ich weiß nicht, ob das hier in diesem Fall bei allen oder einigen zutrifft, aber rückwärtsfahren (oder auch vorwärts) wenn man noch ganz leicht vorwärts (oder entsprechend rückwärts) rollt funktioniert bei stark abgekühlter Batterie nicht. Wenn man vorwärts fährt ('D') kann man zwar in den Rückwärtsgang schalten (bei bis zu 8-9 kmh vorwärtsfahrt) aber wenn man dann das Pedal betätigt passiert nichts auf Grund der abgekühlten Batterie und der eingeschränkten Rekuperation und Leistungslimits. Wenn man in diesem Fall vorwärtsfahren will muss man erst das Fahrzeug komplett zum Stillstand bringen bevor man dann vorwärts oder rückwärts fahren kann. Minimales rollen <1kmh kann schon dazuführen, dass man nicht entsprechend vorwärts oder rückwärts fahrt. Das Fahrzeug sollte komplett zum Stillstand kommen. Sobald die Batterie etwas aufgewärmt ist, funktioniert alles wieder wie gehabt. Das war jedenfalls bei mir so.
Benutzeravatar
 
Beiträge: 36
Registriert: 19. Jun 2014, 21:10

Re: Model S fährt nicht mehr rückwärts

von HansDampf » 2. Jan 2017, 11:45

jekruege hat geschrieben:Ich meine irgendwer hatte mal geschrieben, dass er beim Rückwärtsfahren beim Umdrehen sich immer leicht aus dem Sitz abgehoben hat. Dadurch wird dann die automatische Parkbremse aktiviert


IMHO aber auch nur wenn man nicht angeschnallt ist.
Gruß
Christian
Benutzeravatar
 
Beiträge: 173
Registriert: 5. Okt 2015, 22:59

Re: Model S fährt nicht mehr rückwärts

von ft90d » 2. Jan 2017, 11:54

HansDampf hat geschrieben:
jekruege hat geschrieben:Ich meine irgendwer hatte mal geschrieben, dass er beim Rückwärtsfahren beim Umdrehen sich immer leicht aus dem Sitz abgehoben hat. Dadurch wird dann die automatische Parkbremse aktiviert


IMHO aber auch nur wenn man nicht angeschnallt ist.
Gruß
Christian

ist mir letztens in der waschstraße passiert. wollte nur meinen geldbeutel wieder in die tasche stecken und hatte mich deshalb abgeschnallt. und bin etwas aus dem sitz, um an die hosentasche zu kommen. dass dann die parkbremse drin war, hatte ich erstmal gar nicht bemerkt. gottlob schaltete die waschstraße komplett ab, bevor der hintermann aufgefahren ist.

Gesendet von meinem SM-T335 mit Tapatalk
model s90d
 
Beiträge: 161
Registriert: 17. Mär 2016, 21:39

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Bing [Bot], EnKa, Google Adsense [Bot] und 3 Gäste