Vibrationen ab ca. 130 km/h

Technische Probleme und deren Lösung...

Re: Vibrationen ab ca. 130 km/h

von JN1K » 16. Jun 2017, 09:19

Ich hatte auf allen vier Reifen "Sägezahn" ... und somit Vibrationen ab ca. 120 km/h
https://de.wikipedia.org/wiki/S%C3%A4gezahnbildung
MS 85 von 11/15 bis 02/17.
MS 75D von 03/17 ...
Benutzeravatar
 
Beiträge: 316
Registriert: 23. Jan 2013, 19:26

Re: Vibrationen ab ca. 130 km/h

von Andi-E » 16. Jun 2017, 11:30

Ein kaputter Stossdämpfer? Auch bevor sich der charakteristische Sägezahn dafür bildet..
S85 Oktober 2014, Tech, Air, Sound, AP1, Aludach :), 22kW Doppellader
PV 7kWp
Zoe ZE40
 
Beiträge: 804
Registriert: 2. Nov 2013, 09:26

Re: Vibrationen ab ca. 130 km/h

von AquaAndreas » 16. Jun 2017, 13:06

Habe auch Vibrationen bei höheren Geschwindigkeiten ... das mit der Luftführung ist interessant. Bisher dachte ich, es käme von einer der Felgen, welche wohl einen Herstellungsdefekt hat. Mein Reifenspezi ist Wuchtfetischist und hat mich auf den Defekt der Felge hingewiesen, es sind momentan über 100g an Wuchtgewichten drauf.
Model S90D aus Juni 2016, weiß, 19 Zöller, AP1, ...
 
Beiträge: 368
Registriert: 17. Mär 2016, 10:24

Re: Vibrationen ab ca. 130 km/h

von BenJay » 19. Jun 2017, 21:14

Kann einer evtl mal ein foto machen und dort genau zeigen was gemacht wurde an der lippe?

Bei mir fährt es auch etwas unruhig bei höheren Geschwindigkeiten deswegen würde ich das auch evtl gerne machen..
Tesla Kaufberatung, Tipps und Umbauten: http://www.tesla-kaufberatung.de

Lebenslang Gratis Supercharging und 1000 Euro Rabatt bei Bestellung über meinen Link:
https://www.tesla.com/de_DE/referral/benjamin6367
 
Beiträge: 235
Registriert: 24. Okt 2016, 16:57

Re: Vibrationen ab ca. 130 km/h

von golfwolf » 19. Jun 2017, 21:27

Bei mir lag es auch an der Luftführung. Wurde von Tesla im SeC behoben. In der Regel tritt das bei 130 km/h auf und ist z.B. im Windschatten oder bei Rückenwind weg. Bei Rückenwind tritt das dann bei entsprechend höheren Geschwindigkeiten auf. Bei Gegenwind bei niedrigeren.
S 90 D midnight silver metallic, Pano, Leder schwarz, alles ausser Kindersitzen
P85 multi coat red, Pano, leder schwarz, carbon, alles ausser Plus Paket und Kindersitzen bis 12/2016
Benutzeravatar
 
Beiträge: 156
Registriert: 24. Dez 2013, 00:28

Re: Vibrationen ab ca. 130 km/h

von KrassesPferd » 31. Aug 2017, 22:46

Für das Problem mit der Luftführung scheint es nun ein geändertes Teil zu geben, welches beim aktuellen SeC-Aufenthalt bei meinem MS verbaut wird.
Gruß Hendrik

Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | Pano | SmartAir | Sound

Referal-Link (1000 Euro Rabatt und kostenlose SuperCharger-Nutzung): http://ts.la/hendrik2982
Benutzeravatar
 
Beiträge: 1087
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover / Pattensen

Re: Vibrationen ab ca. 130 km/h

von AxelM » 31. Aug 2017, 23:30

KrassesPferd hat geschrieben:Für das Problem mit der Luftführung scheint es nun ein geändertes Teil zu geben, welches beim aktuellen SeC-Aufenthalt bei meinem MS verbaut wird.


So wurde es mir letzte Woche nach dem SeC-Termin auch gesagt. Besagtes Teil war aber noch nicht lieferbar und daher noch nicht eingebaut.

Die erste Nachbesserung vor ca. zwei Monaten hat nur vorübergehend gehalten, das Material hatte sich wohl gelöst.

Das letzte Woche verbaute zweite Provisorium mit härterem Schaumstoff und nach gründlicher Reinigung aller Klebeflächen ist schon viel besser, aber auch noch nicht perfekt.
Projekt "Erweiterter Routenplaner": viewtopic.php?f=26&t=16462
S75D (2017) - Empfehlungslink: http://ts.la/axel3456
Benutzeravatar
 
Beiträge: 447
Registriert: 2. Feb 2016, 01:45

Re: Vibrationen ab ca. 130 km/h

von KrassesPferd » 1. Sep 2017, 07:59

AxelM hat geschrieben:
KrassesPferd hat geschrieben:Für das Problem mit der Luftführung scheint es nun ein geändertes Teil zu geben, welches beim aktuellen SeC-Aufenthalt bei meinem MS verbaut wird.


So wurde es mir letzte Woche nach dem SeC-Termin auch gesagt. Besagtes Teil war aber noch nicht lieferbar und daher noch nicht eingebaut.

Die erste Nachbesserung vor ca. zwei Monaten hat nur vorübergehend gehalten, das Material hatte sich wohl gelöst.

Das letzte Woche verbaute zweite Provisorium mit härterem Schaumstoff und nach gründlicher Reinigung aller Klebeflächen ist schon viel besser, aber auch noch nicht perfekt.


Ich habe besagtes Teil gesehen, es lag im Lager. Wenn ich mein MS wieder abgeholt habe, mache ich mal ein Bild.
Gruß Hendrik

Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | Pano | SmartAir | Sound

Referal-Link (1000 Euro Rabatt und kostenlose SuperCharger-Nutzung): http://ts.la/hendrik2982
Benutzeravatar
 
Beiträge: 1087
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover / Pattensen

Re: Vibrationen ab ca. 130 km/h

von Helmut » 2. Sep 2017, 08:10

spannende Infos. Ich dachte an unwuchte Reifen und habe diese vorne neu wuchten lassen, 10g/25g Unwucht. Zuerst dachte ich, das Problem sei behoben, nun merke ich es aber wieder. Ein Mechaniker (nicht Tesla) sagte mir, dass man die Reifen auch noch an der Felge weiter drehen könne, denn es gibt noch eine Menge Ungleichheiten am Reifen, welche durch das Wuchten nicht ausgeglichen werden.
Ich werde jetzt einfach nicht über 125 fahren, nächsten Jahr bekomme ich eh neue Sommerreifen und weise beim nächsten Service auf das Problem hin.
S85 grün seit 11/2013 und Roadster Sport very orange seit 03/2017
 
Beiträge: 91
Registriert: 11. Okt 2014, 14:25

Re: Vibrationen ab ca. 130 km/h

von KrassesPferd » 2. Sep 2017, 10:05

Helmut hat geschrieben:spannende Infos. Ich dachte an unwuchte Reifen und habe diese vorne neu wuchten lassen, 10g/25g Unwucht. Zuerst dachte ich, das Problem sei behoben, nun merke ich es aber wieder. Ein Mechaniker (nicht Tesla) sagte mir, dass man die Reifen auch noch an der Felge weiter drehen könne, denn es gibt noch eine Menge Ungleichheiten am Reifen, welche durch das Wuchten nicht ausgeglichen werden.
Ich werde jetzt einfach nicht über 125 fahren, nächsten Jahr bekomme ich eh neue Sommerreifen und weise beim nächsten Service auf das Problem hin.


So ging es bei mir auch los. Verdacht lag klar bei den Reifen. Nach dem Wuchten stellte sich heraus, dass sich nichts verändert hat. Dann kam der Winter. Auch mit den Winterreifen bestand das Problem. Auch diese lies ich neu wuchten. Keine Änderung. Dann ging der Verdacht in Richtung Luftführung, was im SeC bestätigt wurde. Nun bin ich ein paar Monate mit Schaunstoff in der Frontschürze gefahren, was geholfen hat.
Gruß Hendrik

Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | Pano | SmartAir | Sound

Referal-Link (1000 Euro Rabatt und kostenlose SuperCharger-Nutzung): http://ts.la/hendrik2982
Benutzeravatar
 
Beiträge: 1087
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover / Pattensen

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Dentec, kangaroo, KrassesPferd und 7 Gäste