Heureka! Ich hab's...

Vorstellung von Fahrzeug und Fahrer...

Re: Heureka! Ich hab's...

von Peter_67 » 27. Dez 2016, 18:22

Mal wieder eine längere Tour mit 710 km und 3 Stopps am SuC. Dort waren wir zu Beginn jeweils allein, dann kamen 1 oder 2 andere MS dazu. Es scheint wenig oder nicht bekannt zu sein, dass sich 2 an Säulen mit der gleichen Nummer ladende Teslas die Ladeleistung teilen: an jedem SuC lud der neu hinzugekommene an der Säule mit meiner Nummer, so dass wir uns die Leistung teilten. Meine freundlichen Erläuterungen wurden mit großen Augen zur Kenntnis genommen.
S85D | schwarz | seit April 2015
Benutzeravatar
 
Beiträge: 1949
Registriert: 8. Sep 2014, 19:23
Wohnort: Rhein-Kreis Neuss

Re: Heureka! Ich hab's...

von Peter_67 » 29. Dez 2016, 17:16

Das (nachgerüstete) LTE funktioniert einwandfrei: nach dem Grenzübergang / Netzwechsel dauerte es nur einige Sekunden, bis der eingestellte Sender wieder angespielt wurde.
Der Verbrauch lag bei ca. 265 Wh/km mit 4 Personen & Gepäck, Außentemperatur 2 Grad, Heizung auf 21 Grad, Klima meist aus und Tempo 130 - 140 km/h.

Zur Heizung/Lüftung: wir sind die ersten 10 Minuten jedes Teilstücks mit "AC an" gefahren, danach mit manueller Regelung auf 20.5 Grad, Ventilator Stufe 4, AC aus, Luftzufuhr zum Fußraum und nach oben. Trotz gleichbleibender Einstellungen hatten wir nach etwas über einer Stunde Fahrzeit das Gefühl, dass es kälter wurde bzw. der Luftstrom sich verstärkte.
Zuletzt geändert von Peter_67 am 5. Jan 2017, 14:42, insgesamt 1-mal geändert.
S85D | schwarz | seit April 2015
Benutzeravatar
 
Beiträge: 1949
Registriert: 8. Sep 2014, 19:23
Wohnort: Rhein-Kreis Neuss

Re: Heureka! Ich hab's...

von Peter_67 » 5. Jan 2017, 06:44

IMG_2060.JPG
Gut besuchter SuC in Leonberg: das weiße MS kam aus Polen und war damit der erste Tesla von dort, der mir vor die Fotolinse gefahren ist.
Als wir gestern dort ankamen, waren wir zunächst allein. Die anderen 4 MS trudelten danach einer nach dem anderen ein.
S85D | schwarz | seit April 2015
Benutzeravatar
 
Beiträge: 1949
Registriert: 8. Sep 2014, 19:23
Wohnort: Rhein-Kreis Neuss

Re: Heureka! Ich hab's...

von Peter_67 » 24. Feb 2017, 18:34

Heute - nach 68.500 km - wurde im SeC Düsseldorf ein leises Knacken in der Lenkung beseitigt, welches nur bei langsamen Geschwindigkeiten auftrat:es wurden die Befestigungsschrauben der Lenkung erneuert und mit Unterlegscheiben versehen. Es wurde zusätzlich die Unterbodenplatte angepasst um Geräuschen vor zu beugen. Der Mitarbeiter wusste nach 5 m der Probefahrt, was das Geräusch verursacht hat und was zu tun war - top!
S85D | schwarz | seit April 2015
Benutzeravatar
 
Beiträge: 1949
Registriert: 8. Sep 2014, 19:23
Wohnort: Rhein-Kreis Neuss

Re: Heureka! Ich hab's...

von Peter_67 » 13. Mär 2017, 07:47

Durchschnittsverbrauch meines 85D nach 69.859 km ist 205 Wh/km. Über den letzten Winter - der mit dem heute im Rheinland frühlingshaften Morgen hoffentlich vorbei ist - hat mein MS 223 Wh/km verbraucht, u.a. war da eine 1.400 km - Tour nach Österreich mit bis zu -10 Grad dabei.
S85D | schwarz | seit April 2015
Benutzeravatar
 
Beiträge: 1949
Registriert: 8. Sep 2014, 19:23
Wohnort: Rhein-Kreis Neuss

Re: Heureka! Ich hab's...

von UTs » 13. Mär 2017, 08:42

Hast Du es gut :-) .
In Aachen waren heute morgen noch die Scheiben gefroren 8-)
Empfehlungslink: http://ts.la/ulrich4718
 
Beiträge: 3355
Registriert: 4. Jan 2013, 05:23

Vorherige

Wer ist online?
Mitglieder in diesem Forum: ddeml, Healey, trimaransegler und 2 Gäste