Mein S85D im Rhein-Neckar-Kreis

Vorstellung von Fahrzeug und Fahrer...

Re: Mein S85D im Rhein-Neckar-Kreis

von Piwi » 1. Mär 2016, 09:27

acpacpacp hat geschrieben:Vielleicht versteckt Dir der Osterhase auch noch irgendwo einen Doppellader :D


Ist nicht schon der Doppellader verbaut?
Im Ladefenster steht doch 0/32A oder steht das bei den neuen Modellen immer.
Bei mir steht 0/16A...oder irre ich micht und das zeigt die Möglichkeit der Ladesäule an?
Model S P85, grün seit 22.12.2014 #532xx, aktuell 59000 km elektrisch gefahren
Große Zufriedenheit führt zur Veröffentlichung dieses Empfehlungslinks: http://ts.la/ulrich2219
Benutzeravatar
 
Beiträge: 222
Registriert: 9. Jan 2015, 13:18
Wohnort: Reutlingen

Re: Mein S85D im Rhein-Neckar-Kreis

von BurgerMario » 1. Mär 2016, 09:40

Piwi hat geschrieben:
acpacpacp hat geschrieben:Vielleicht versteckt Dir der Osterhase auch noch irgendwo einen Doppellader :D


Ist nicht schon der Doppellader verbaut?
Im Ladefenster steht doch 0/32A oder steht das bei den neuen Modellen immer.
Bei mir steht 0/16A...oder irre ich micht und das zeigt die Möglichkeit der Ladesäule an?


.../ 16a zeigt das Ladesäulen maximum an.

Vor dem Schrägstrich Deine aktuelle Stromstärke.

Gruss

Mario
Benutzeravatar
 
Beiträge: 3523
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch

Re: Mein S85D im Rhein-Neckar-Kreis

von Chris King » 1. Mär 2016, 09:55

Genau. Meine Wallbox kann 32A. Deswegen zeigt der Wagen das an.
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1628
Registriert: 21. Apr 2015, 07:58

Re: Mein S85D im Rhein-Neckar-Kreis

von ensor » 2. Mär 2016, 03:32

Du hast das Ladelimit nicht ganz nach rechts auf 100% geschoben, deshalb wurde die Ladung bei 99% beendet ;)
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
 
Beiträge: 1862
Registriert: 14. Dez 2014, 13:51

Re: Mein S85D im Rhein-Neckar-Kreis

von Chris King » 2. Mär 2016, 09:09

ensor hat geschrieben:Du hast das Ladelimit nicht ganz nach rechts auf 100% geschoben, deshalb wurde die Ladung bei 99% beendet ;)


Das ist eine Erklärung.

Hab es in der App rübergeschoben aber ehrlicherweise nicht kontrolliert, ob es wirklich 100 oder 99% waren.

Dann mache ich das vor der nächsten großen Tour eben nochmal.
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1628
Registriert: 21. Apr 2015, 07:58

Re: Mein S85D im Rhein-Neckar-Kreis

von Chris King » 6. Mär 2016, 23:58

Habe heute mal einen ersten Effizienztest des Ladevorgangs durchgeführt.

Ladevorgang nach 150 km Autobahnfahrt mit 14% SoC gestartet an der Wallbox in der Garage mit 11 KW.

Laut Fahrzeug wurden 38 Kwh geladen bisher und meine Stromzähler im Sicherungskasten der Wallbox zeigte 41,04 Kwh Verbrauch an. Also eine Abweichung von ca. 8%. Ich denke das liegt im Rahmen. Was sagt ihr dazu?

Die Tripanzeige im großen Bildschirm ist wirklich sehr gut. Als wir vom SuC Kaiserslautern Eselsfürth weggefahren sind prognostizierte sie 18% SoC bei Ankunft zu Hause. Ich habe mich dann an die maximale Geschwindigkeit rangetastet und bin ca 135 kmh mit Tempomat gefahren bis sich die Anzeige dann auf 14% stabilisiert hat. Am Schluss habe ich dann teilweise auf 145 beschleunigt. Wir kamen tatsächlich mit 14% zu Hause an.
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1628
Registriert: 21. Apr 2015, 07:58

Re: Mein S85D im Rhein-Neckar-Kreis

von acpacpacp » 7. Mär 2016, 05:05

Chris King hat geschrieben:
Laut Fahrzeug wurden 38 Kwh geladen bisher und meine Stromzähler im Sicherungskasten der Wallbox zeigte 41,04 Kwh Verbrauch an. Also eine Abweichung von ca. 8%. Ich denke das liegt im Rahmen. Was sagt ihr dazu?


Das kommt hin, bei 22kW habe ich <7% gemessen. Je schneller die Ladung desto geringer die Verluste.
P85 weiss & 85D rot ... und keinen Verbrenner mehr!
 
Beiträge: 1420
Registriert: 24. Mär 2014, 16:54

Re: Mein S85D im Rhein-Neckar-Kreis

von Chris King » 7. Mär 2016, 09:04

Super. Dann passt das ja.
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1628
Registriert: 21. Apr 2015, 07:58

Re: Mein S85D im Rhein-Neckar-Kreis

von Chris King » 7. Mär 2016, 21:51

Antwort heute kam mein kurzes Ladekabel. Jetzt sieht es bei der Box noch aufgeräumter aus. Das lange Kabel lasse ich nun brav im Kofferraum.

ImageUploadedByTapatalk1457383903.300244.jpg
ImageUploadedByTapatalk1457383903.300244.jpg (280.19 KiB) 481-mal betrachtet
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1628
Registriert: 21. Apr 2015, 07:58

Re: Mein S85D im Rhein-Neckar-Kreis

von Chris King » 12. Mär 2016, 18:42

Auto gewaschen.


ImageUploadedByTapatalk1457804552.911329.jpg


ImageUploadedByTapatalk1457804545.059388.jpg


ImageUploadedByTapatalk1457804537.286251.jpg


ImageUploadedByTapatalk1457804529.315483.jpg


ImageUploadedByTapatalk1457804519.997542.jpg
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1628
Registriert: 21. Apr 2015, 07:58

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Andre_G und 1 Gast