11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

Infos zu Batterie und Ladung des Model S...

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von Mathie » 26. Jul 2017, 06:27

AquaAndreas hat geschrieben:Ich meinte schon den LS. Normalerweise kenne ich es so, dass man Sicherungen mit etwas Reserve zur größten Dauerlast auslegt (Quelle: mein ehemaliger Physiklehrer)

Das ist in den Automaten schon berücksichtigt. Da wird nicht der Auslösestrom draufgeschrieben sondern der Nennstrom.

Bei einem Sicherungsautomaten Typ B, wie er im Haushalt typischerweise verwendet wird, beträgt die Dauerstromfestigkeit mindestens 1,13 mal die Nennleistung und höchstens 1,45 mal die Nennleistung. Bei Stromspitzen von 0,1s darf der LS frühestens bei dreifacher Nennleistung auslösen und muss spätestens bei fünffacher Nennleistung auslösen.

Die entsprechende Tabelle findest Du in diesem Dokument auf Seite 8 unten:

https://library.e.abb.com/public/cb55bc ... 2D0104.pdf

Die Jungs und Mädels, welche die Norm ausgearbeitet haben, wären wahrscheinlich auch bei deinem Physiklehrer in der Schule. ;-)

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 5376
Registriert: 10. Apr 2015, 19:47

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von flx » 26. Jul 2017, 06:31

@jekruege
das önnte es bei mir dann ev auch sein, habe eine PV Anlage auf dem Dach, muss beim nächsten Laden die Spannung mal im Auge behalten
 
Beiträge: 49
Registriert: 12. Jun 2017, 07:47

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von MichaRZ » 26. Jul 2017, 07:26

@AquaAndreas
Die "Sicherungen" heißen konkret "Leitungsschutzschalter"... und das sagt schon viel über deren Funktion aus. Ein LS darf nur so groß ausgelegt werden, wie die maximale Stromstärke der nachfolgenden Leitungen und Dosen. Eine 16A-Dose darf also nur mit 16A-Automaten abgesichert werden (oder kleiner, je nach Leitungsstärke und -länge). Das ist auch der Grund für die erforderlichen zusätzlichen Automaten in Adaptern von CEE32-Dosen auf CEE16. Ohne zusätzliche 16A-Automaten könnte die CEE16 im Fehlerfall mit bis zu 32A Dauerstrom belastet werden. Das würde zwangsläufig zur thermischen Verformung führen.

Die Angabe "400V" auf Deinem Hager-Automaten hat in diesem Zusammenhang übrigens keine Bedeutung. Die 400V beschreiben das gleiche wie die Angabe "230V" - nur die Bezugsgröße ist eine andere. Beispiel: Der Eiffelturm ist 324m hoch (über Erdboden), aber auch 357m hoch (über NN) - und dennoch beschreibt beides zutreffend den gleichen Turm.
Benutzeravatar
 
Beiträge: 1176
Registriert: 24. Nov 2012, 00:13
Wohnort: Ratzeburg / Hamburg

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von MichaRZ » 26. Jul 2017, 07:34

AquaAndreas hat geschrieben:Bei mir (auch 11kW, allerdings Ladestation Typ-2 anstatt CEE) hat der Elektriker eine 400V 25A Hager Sicherung verbaut.

Hier hast Du einen fest angeschlossenen Verbraucher. Die zu wählende Absicherung bestimmt der Hersteller der Ladestation in den Datenblättern. Vorausgesetzt natürlich, die Leitung wurde stark genug ausgelegt.

Und damit das alles schön zusammen passt, steht in der Installationsanleitung von fest angeschlossenen Geräten "Installation nur durch Elektro-Fachkräfte" ;-)
Benutzeravatar
 
Beiträge: 1176
Registriert: 24. Nov 2012, 00:13
Wohnort: Ratzeburg / Hamburg

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von AquaAndreas » 26. Jul 2017, 10:17

Wir müssen in diesem Faden aufpassen, die verschiedenen Dinge nicht durcheinanderzuwerfen.

Der Threadersteller hat kein Problem mit dem LS, sondern vermutlich erwärmt sich irgendwo etwas, was zum Spannungsabfall führt.

@flx hat einen zu knapp ausgelegten LS oder eine falsche Elektroinstallation (siehe unten)

Und @jekruege hatte Überspannung durch den Nachbarn.

Habe gerade eben meinen Elektriker angerufen, und gefragt, warum er in meinem Fall einen 25A LS verbaut hat. Das Gespräch war sehr erhellend und angenehm.

Er hat mir erklärt, dass der LS primär nach angeschlossenem Verbraucher und Schutzbedarf der Leitung ausgewählt wird. Daneben müssen Dauerlast und Erwärmung im Sicherungskasten berücksichtigt werden.

In meinem Falle war die Leitung mehr als ausreichend und die Ladestation laut Beschreibung mit 25A abzusichern, deswegen das Ergebnis.

Den Einwand der Fahrlässigkeit von @AxelWi kommentierte er mit: "Dummschwätzer" (das ist saarländisch für Reden-ohne-Nachdenken) ;)

Auch meinte er, wenn die Leitung (Querschnitt) und die Ladestation es erlauben, sollte man bei 16A Dauerlast mindestens mit 20A absichern. Es gibt hierzu vom VDE Vorschriften. Daraufhin habe ich nochmal konkret nachgefragt, und er gab aus Erinnerung einen Faktor 0,9 für Dauerlast und einen Faktor 0,9 für Erwärmung im Sicherungskasten durch einen zweiten LS an.

Nach der CEE16 Dose gefragt, meinte er, hier müsste nach den Vorschriften tatsächlich ein 16er LS installiert werden, mit dem Risiko einer thermischen Auslösung bei langen Ladevorgängen.

Hoffe zur Aufklärung beigetragen zu haben.
Model S90D aus Juni 2016, weiß, 19 Zöller, AP1, ...
 
Beiträge: 370
Registriert: 17. Mär 2016, 09:24

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von MichaRZ » 26. Jul 2017, 10:51

Ja... sehr schön auseinandergepflückt.

AquaAndreas hat geschrieben:@flx hat einen zu knapp ausgelegten LS

Das ist allerdings in Bezug zur von flx angesprochenen CEE16 nicht richtig. Du schreibst selbst im letzten Satz, dass CEE16 mit maximal 16er LS abgesichert werden müssen. Also kann da nichts "zu knapp ausgelegt" sein.

Aus dem gleichen Grund ist die Aussage zum Dummschwätzer AxelM natürlich nicht zu halten... Die Absicherung einer CEE16 mit mehr als 16A ist tatsächlich unzulässig und damit fahrlässig.

Mir ging es primär darum, die Aussage des Physiklehrers zur höheren Absicherung zu relativieren. Möglich und sinnvoll ist das eben nur bei fest angeschlossenen Geräten, die vom Hersteller dafür explizit vorgesehen wurden. Es sollte hier bitte niemand dazu animiert werden, irgendwelche Steckdosen und Leitungen einfach mal mit 25A abzusichern, weil ja sonst der LS zu schnell auslösen könnte. Das erinnert mich dann doch stark an die mit Alufolie umwickelten Schraubsicherungen unserer Vorfahren. :D
Benutzeravatar
 
Beiträge: 1176
Registriert: 24. Nov 2012, 00:13
Wohnort: Ratzeburg / Hamburg

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von AquaAndreas » 26. Jul 2017, 11:19

Bei @flx ist der LS ganz offensichtlich zu knapp ausgelegt, weil er regelmäßig rausfliegt, wenn er den Ladestrom nicht reduziert.

Nur gibt es dafür keine vorschriftsgemäße Lösung. Vielleicht einen 20er LS und ein großes Schild neben die CEE Dose (Achtung nur für die Ladung von Elektrofahrzeugen geeignet weil abgesichert mit 20A statt 16A). ;)
Model S90D aus Juni 2016, weiß, 19 Zöller, AP1, ...
 
Beiträge: 370
Registriert: 17. Mär 2016, 09:24

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von Basti_MA » 26. Jul 2017, 11:58

AquaAndreas hat geschrieben:Bei @flx ist der LS ganz offensichtlich zu knapp ausgelegt, weil er regelmäßig rausfliegt, wenn er den Ladestrom nicht reduziert.


Achtung! Wenn an einer CEE16, die mit einem normalen 16A LS abgesichert ist (also B oder C Charakteristik) der LS auslöst, dann ist der nicht zu knapp ausgelegt, sondern ein anderer Wurm drin. Der LS ist für eine Dauerbelastung mit Nennstrom da!
 
Beiträge: 197
Registriert: 10. Okt 2015, 08:36
Wohnort: Mannheim

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von Ralf Wagner » 26. Jul 2017, 12:19

Alte Leitungsschutzschalter kommen gerne mal zu früh... äh ich meine die lösen auch mal unter ihrem Nennwert aus. Das ließe sich beheben durch 1:1 Austausch. Das war aber nicht das Problem laut dem ersten Post.
1990 - 2012 mini el Serie 1 / City el 85 Tkm | Citroen AX el | 2009 - 2015 Prius III 215Tkm | Tesla S85 schwarz seit 03/2015 130 Tkm | Vielfahrer und Geniesser
Benutzeravatar
 
Beiträge: 1357
Registriert: 7. Nov 2014, 21:05
Wohnort: DE 70794 Filderstadt

Re: 11kW Steckdose - nach ca 1h bricht Ladung ab...warum ?

von AxelM » 26. Jul 2017, 12:35

AquaAndreas hat geschrieben:Den Einwand der Fahrlässigkeit von @AxelWi kommentierte er mit: "Dummschwätzer" (das ist saarländisch für Reden-ohne-Nachdenken) ;)


Ich glaube, jetzt hast Du aber ein paar Dinge durcheinander gebracht:

1. AxelWi ist unschuldig, das war ich. :)

2. Meine Aussage bezog sich auf die Absicherung einer 16A-CEE-Dose. Deine Ladestation ist mit 25A korrekt abgesichert, solange dort keine CEE 16-Dose dazwischenhängt (oder die Leitung zu lang ist oder einen zu geringen Querschnitt hat).

AquaAndreas hat geschrieben:Nach der CEE16 Dose gefragt, meinte er, hier müsste nach den Vorschriften tatsächlich ein 16er LS installiert werden, mit dem Risiko einer thermischen Auslösung bei langen Ladevorgängen.


Nichts anderes habe ich ja geschrieben. :)

Im Übrigen liegt das wahre Risiko nicht in der thermischen Auslösung, sondern darin, dass zu langsam/zu spät thermisch ausgelöst wird! Hier wird das schön erklärt: http://www.brand-feuer.de/index.php/Br% ... lplanungen

Beim Auslösen lädt halt mal das Auto nicht weiter. Beim Nicht-Auslösen kann es zu einem schlimmen Brand kommen.

Also bitte niemals "mit Spielraum nach oben" absichern, das ist falsch, unzulässig und m.W. nach sogar grob fahrlässig, d.h. im Zweifelsfall zahlt für solche Schäden nicht einmal die Versicherung ... (bin kein Jurist, vielleicht weiß das jemand genau).
Projekt "Erweiterter Routenplaner": viewtopic.php?f=26&t=16462
S75D (2017) - Empfehlungslink: http://ts.la/axel3456
Benutzeravatar
 
Beiträge: 453
Registriert: 2. Feb 2016, 00:45

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Thore und 4 Gäste