MS reduziert Ladung am Wallconnector wegen Transienten

Infos zu Batterie und Ladung des Model S...

MS reduziert Ladung am Wallconnector wegen Transienten

von Benedikt » 20. Jul 2017, 08:11

Hallo Community,
seit der Nacht von Sonntag auf Montag habe ich Probleme beim Laden meines MS. 2 Wochen hat alles ordnungsgemäß funktioniert. Montag morgen habe ich bemerkt, dass das Auto trotz ausreichend Zeit das eingestellte Ladelimit von 90% nicht erreicht und die Ladung bei 70% abgebrochen hat. Dies konnte ich auch in den darauffolgenden Tagen feststellen. Gestern habe ich mal am Tag geladen. Die Ladung beginnt ganz normal mit 22kW. Nach 10 Minuten lädt das Auto nur noch mit 14/15kW (nicht mehr auf der ersten Phase). Auch 4kW konnte ich schon beobachten. 1. und 3. Phase ausgefallen, die 2. Phase lud mit 4kW. Tesla sagt, dass in beiden Ladern der Fehler "Spannungsschwankungen" hinterlegt sei. :? Lade heute Nacht mal mit dem UMC und schaue ob das klappt.
Kennt jemand das Problem? Falls jemand aus der Nähe kommt und Lust hat bei mir mal Probe zu laden, würde ich das sehr begrüßen. Ich wohne in der Nähe von Langenselbold.

Liebe Grüße und danke im Voraus für eure Hilfe!
Benedikt
Zuletzt geändert von Benedikt am 8. Feb 2018, 12:42, insgesamt 1-mal geändert.
Model S P85 seit 30.6.2017
(Silber, Pano, 21", Doppellader, Tech, Luft, Sound, Winter, Sicherheit, Beleuchtung)

Model ≡ (RN10818####)
 
Beiträge: 93
Registriert: 22. Feb 2015, 13:02

Re: MS reduziert Ladung am Wallconnector

von cko » 20. Jul 2017, 09:02

Sieht tatsächlich nach Spannungsschwankungen aus. Welche Spannung zeigt das Auto denn während des Ladens an?
Kann gut sein, dass das durch Übergangswiderstände an Kontakten verursacht wird. Vorsicht Brandgefahr! Du solltest das von einem Elektriker angucken lassen.
Benutzeravatar
 
Beiträge: 1419
Registriert: 10. Nov 2015, 15:34
Wohnort: zwischen HH und HB

Re: MS reduziert Ladung am Wallconnector

von Great Cornholio » 20. Jul 2017, 09:09

Ich kann mich nur anschließen, du solltest dringend alle Kontakte zwischen Hausverteilung und Wallbox kontrollieren(lassen).
EthikBank | mein Rabattlink http://ts.la/markus1792
Model3Tracker | Germany: S Owner (Store before unveil): MODEL 3 Base | Deep Blue | Std | | | AP | | | Tow
Benutzeravatar
 
Beiträge: 552
Registriert: 14. Jun 2014, 21:38
Wohnort: Friedrichroda

Re: MS reduziert Ladung am Wallconnector

von Benedikt » 20. Jul 2017, 11:22

Ok, danke, werde das kontrollieren. Gehe heute mal an eine öffentliche Ladesäule und schaue, ob dort die gleichen Probleme auftreten.
Verwunderlich ist nur, dass das Laden die letzten 2 Wochen einwandfrei funktioniert hat. Wüsste nicht, welche Kontakte sich wie lösen könnten :/
An meinem Doppeltarifzähler sehe ich, dass auf allen Phasen Spannung vorhanden ist.

Achso, das Auto zeigt Spannungen zwischen 228V und 237V an.
Model S P85 seit 30.6.2017
(Silber, Pano, 21", Doppellader, Tech, Luft, Sound, Winter, Sicherheit, Beleuchtung)

Model ≡ (RN10818####)
 
Beiträge: 93
Registriert: 22. Feb 2015, 13:02

Re: MS reduziert Ladung am Wallconnector

von Benedikt » 20. Jul 2017, 18:39

An einer öffentlichen Ladestelle hat das Auto heute 30% mit 22kW ohne Ladeeinbrüche geschafft. Gerade habe ich mit dem UMC geladen, auch hier einen kurzen Ladeeinbruch bis auf 4kW gehabt. Jetzt habe ich 8A eingestellt und schaue, ob es morgen früh das Ladelimit erreicht hat.
Model S P85 seit 30.6.2017
(Silber, Pano, 21", Doppellader, Tech, Luft, Sound, Winter, Sicherheit, Beleuchtung)

Model ≡ (RN10818####)
 
Beiträge: 93
Registriert: 22. Feb 2015, 13:02

Re: MS reduziert Ladung am Wallconnector

von Boris » 20. Jul 2017, 18:52

Wenn das Problem "auswärts" nicht auftritt, dann unbedingt die Installation prüfen !
P85+, Multicoat Rot, ausgeliefert 06.03.2014
2x Model 3, reserviert am 02.04.2016
 
Beiträge: 3659
Registriert: 5. Jul 2013, 14:37
Wohnort: Hamburg

Re: MS reduziert Ladung am Wallconnector

von Benedikt » 20. Jul 2017, 20:37

WC aufgemacht und Sicherungskasten überprüft. Alles unauffällig. Versuche eine Wärmebildkamera zu besorgen.
Einzige Auffälligkeit war, dass der Stecker des WCs, der in's Auto gesteckt wird, in einer Öffnung (eine Phase) leicht bräunlich war. Bin dann mit meinem Latein am Ende :/
Model S P85 seit 30.6.2017
(Silber, Pano, 21", Doppellader, Tech, Luft, Sound, Winter, Sicherheit, Beleuchtung)

Model ≡ (RN10818####)
 
Beiträge: 93
Registriert: 22. Feb 2015, 13:02

Re: MS reduziert Ladung am Wallconnector

von ensor » 21. Jul 2017, 06:26

Sind alle Klemmen im Wall Connector fest angezogen? Könnte sein, dass sich da was erhitzt und er deshalb abregelt.
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
 
Beiträge: 2887
Registriert: 14. Dez 2014, 13:51

Re: MS reduziert Ladung am Wallconnector

von Benedikt » 21. Jul 2017, 08:11

Gestern hatte ich den WC auf. Sah alles ganz normal aus. Klemmen habe ich deshalb nicht nachgezogen. Vielleicht mache ich das heute nochmal.
Das Auto hat die ganze Nacht mit 5A und heute morgen noch geladen. Das ist natürlich kein Dauerzustand. Versuche heute einen MS Fahrer ausfindig zu machen und bei mir laden zu lassen.
Model S P85 seit 30.6.2017
(Silber, Pano, 21", Doppellader, Tech, Luft, Sound, Winter, Sicherheit, Beleuchtung)

Model ≡ (RN10818####)
 
Beiträge: 93
Registriert: 22. Feb 2015, 13:02

Re: MS reduziert Ladung am Wallconnector

von volker » 21. Jul 2017, 10:05

Benedikt hat geschrieben:WC aufgemacht und Sicherungskasten überprüft. Alles unauffällig. Versuche eine Wärmebildkamera zu besorgen.
Einzige Auffälligkeit war, dass der Stecker des WCs, der in's Auto gesteckt wird, in einer Öffnung (eine Phase) leicht bräunlich war. Bin dann mit meinem Latein am Ende :/


Oha! Besorg dir ne Thermokamera. Lade dein Auto 15 Minuten mit 3x16A am WC. Dann löse die Verbindung und fotografiere Fahrzeugport und Stecker des WC. Wenn ein Kontakt deutlich heißer ist als die anderen, besteht ein zu hoher Übergangswiderstand. Da kann langfristig sogar dein Fahrzeug beschädigt werden.

In dem Fall muss beim WC das Kabel getauscht werden.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 8933
Registriert: 26. Apr 2012, 13:06
Wohnort: Ehningen b. Böblingen

Nächste

Wer ist online?
Mitglieder in diesem Forum: B-Gregor, domino2, Google Adsense [Bot] und 4 Gäste