Versuch auf 0 zu fahren...

Infos zu Batterie und Ladung des Model S...

Re: Versuch auf 0 zu fahren...

von AxelM » 15. Jun 2017, 01:42

Was für ein Krimi, der erste Beitrag.

Wie ist es denn ausgegangen?
Projekt "Erweiterter Routenplaner": viewtopic.php?f=26&t=16462
S75D (2017) - Empfehlungslink: http://ts.la/axel3456
Benutzeravatar
 
Beiträge: 502
Registriert: 2. Feb 2016, 01:45

Re: Versuch auf 0 zu fahren...

von segwayi2 » 15. Jun 2017, 01:47

Er lädt noch ist aber jetzt am leveln.
71kwh Ladehub auf das Akku mit 180000 runter.
Das Ergebnis kann sich eigentlich sehen lassen
Das wars aber jetzt für heute, ich mache mich gleich auf den Rückweg
Einen schönen Feiertag morgen allen die ihn haben
Benutzeravatar
 
Beiträge: 7446
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von GalileoHH » 15. Jun 2017, 02:25

Du bist aber auch einer :-) Wünsche gute Heimfahrt!
P90DL 04/16 in Midnight Silver
Benutzeravatar
 
Beiträge: 1287
Registriert: 23. Apr 2014, 18:54

Re: Versuch auf 0 zu fahren...

von AxelM » 15. Jun 2017, 02:29

segwayi2 hat geschrieben:Einen schönen Feiertag morgen allen die ihn haben


Ebenfalls!
Projekt "Erweiterter Routenplaner": viewtopic.php?f=26&t=16462
S75D (2017) - Empfehlungslink: http://ts.la/axel3456
Benutzeravatar
 
Beiträge: 502
Registriert: 2. Feb 2016, 01:45

Re: Versuch auf 0 zu fahren...

von Leafler » 15. Jun 2017, 06:48

Ich habe unseren P85 mit nun 170.000 km auch letzte Woche mal leergefahren. Normalerweise sind immer 10 km nach 0 drin. Da ich aber zwischenzeitig 180 gefahren war, kam wohl die Berechnung durcheinander. Die Begrenzungslinie fiel plötzlich von 80kW runter auf Null und die Meldung,, Fahrzeug an den StraßenRand fahren"erschien

Auf der Straße zum Haus hin war dann Ende! Die letzten 500 Meter mussten wir abschleppen!(Nachdem wir endlich den Tow Mode gefunden hatten. ) für das erste Prozent brauchte der Wagen dann 30 Minuten an 22kW....
P85 mit 180.000 km bis 12/17. Ab dann X90D AP2
Benutzeravatar
 
Beiträge: 457
Registriert: 9. Dez 2014, 11:45
Wohnort: Paderborn

Re: Versuch auf 0 zu fahren...

von ulki13 » 15. Jun 2017, 06:50

Und ? Ist danach die reichweitenanzeige wieder höher ?
Tesla S85 seit November 2014, Nissan Leaf seit 2013
 
Beiträge: 256
Registriert: 9. Aug 2014, 14:31

Re: Versuch auf 0 zu fahren...

von Sucseeker » 15. Jun 2017, 07:22

Ja, das wäre interessant. Wie hoch ist jetzt TR?

Grüße SuCseeker
SIE:12/14 S85 grey-21"grau-Nappa beige-AP1.0
ER:09/17 XP100D Midnight-Silver-20"schwarz-6-Sitzer-AP2
EX:03/15-09/16: 62tkm SP85D, 09/16-11/17 27tkm X90D
FOR FUN:2012 Roadster VIN962- Roadster 2020?
PV46kWp / Tesla-DIY-PV-Speicher 85kWh
Benutzeravatar
 
Beiträge: 1733
Registriert: 27. Sep 2014, 21:46
Wohnort: Hessen

Re: Versuch auf 0 zu fahren...

von segwayi2 » 15. Jun 2017, 08:32

Noch interessanter wäre es zu sehen ob er sich kalibriert hat und man nun wieder unter 0 fahren kann. Aber so schmerzfrei ist wohl keiner. Ich jedenfalls nicht.
Zumindest bei alten 85 scheint es kein Einzelfall zu sein. Meine These ist allerdings es ist systembedingt und trifft irgendwann jeden.
Und ja ich werde die Auswirkungen auf das BMS sprich auf TR beobachten. Beim letzten Mal stieg er langsam in den Wochen danach.
Benutzeravatar
 
Beiträge: 7446
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Versuch auf 0 zu fahren...

von KrassesPferd » 15. Jun 2017, 08:36

segwayi2 hat geschrieben:Noch interessanter wäre es zu sehen ob er sich kalibriert hat und man nun wieder unter 0 fahren kann. Aber so schmerzfrei ist wohl keiner. Ich jedenfalls nicht.
Zumindest bei alten 85 scheint es kein Einzelfall zu sein. Meine These ist allerdings es ist systembedingt und trifft irgendwann jeden.
Und ja ich werde die Auswirkungen auf das BMS sprich auf TR beobachten. Beim letzten Mal stieg er langsam in den Wochen danach.


In den USA gibt es diese tollen Batteriewagen, mit denen die Teslas quasi mobil geladen werden können (hab ich auf dem Racing-Channel mal gesehen). Damit wäre es einfach, so einem Nummer zu versuchen.
Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | AP1 | Pano | SmartAir | Sound | Performance
Benutzeravatar
 
Beiträge: 1481
Registriert: 11. Okt 2016, 23:18

Re: Versuch auf 0 zu fahren...

von Mathie » 15. Jun 2017, 08:40

Jedenfalls dürfte das BMS jetzt zumindest unten kalibriert sein ;-)

Würde den Vorfall trotzdem Tesla melden, denn der Wagen sollte keinesfalls mit noch vorhandener Restreicheite liegen bleiben.

Selbst wenn sich kein Defekt am Akku abzeichnet und es ein reines Kalibrierungsproblem ist, können die Daten vielleicht helfen, die Reichweitenanzeige zu verbessern. Wenn es die ersten Anzeichen für einen Defekt am Akku sein sollten, dann Ist es sicher auch sinnvoll Tesla zu informieren.

Danke, dass Du uns an Deinem Abenteuer teilhaben lässt!

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 6297
Registriert: 10. Apr 2015, 20:47

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste