Geladen auf 90% und dann verliert er wieder

Infos zu Batterie und Ladung des Model S...

Re: Geladen auf 90% und dann verliert er wieder

von merlinfive » 2. Mai 2017, 06:50

Falsch , ich habe geplantes laden aus , bei Einstellung 90% lädt er bei mir automatisch nach Bild
Zuletzt geändert von merlinfive am 2. Mai 2017, 09:06, insgesamt 1-mal geändert.
seit 25.06.2015 S85D rot ,PV 5KWp mit Speicher , Pelletheizung mit Solarthermie
114236Km ~230Wh/Km , Model 3 für meine Frau reserviert , Wer einen Tesla bestellen und 1000€ sparen möchte: http://ts.la/oliver1703
Benutzeravatar
 
Beiträge: 947
Registriert: 23. Nov 2014, 14:09
Wohnort: Rexingen

Re: Geladen auf 90% und dann verliert er wieder

von Yellow » 2. Mai 2017, 09:06

past_petrol hat geschrieben:
Sven-J hat geschrieben:Aber lädt er das dann nicht wieder nach?


Ja - ab ca. 5-7% TR Verlust - jedenfalls bei mir...

Bei exakt 5% unter eingestelltem Ladelimit startet der Ladevorgang automatisch.
Hatte ich gerade so am vergangenen Wochenende.
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (20.000 km, 253 Wh/km), weiss, 20", 6-Sitzer, AP1, Winter, AHK
https://www.facebook.com/TeslaFansDeutschland
Benutzeravatar
Moderator
 
Beiträge: 8380
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover

Re: Geladen auf 90% und dann verliert er wieder

von past_petrol » 2. Mai 2017, 09:22

Yellow hat geschrieben:
past_petrol hat geschrieben:
Sven-J hat geschrieben:Aber lädt er das dann nicht wieder nach?


Ja - ab ca. 5-7% TR Verlust - jedenfalls bei mir...

Bei exakt 5% unter eingestelltem Ladelimit startet der Ladevorgang automatisch.
Hatte ich gerade so am vergangenen Wochenende.


Siehste - paßt doch...

;)
S85D, seit 03/2015
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
 
Beiträge: 2843
Registriert: 11. Nov 2014, 11:17

Vorherige

Wer ist online?
Mitglieder in diesem Forum: p_latzhalter, petzlux und 1 Gast