UMC 400V 3Phasen nur 10A

Infos zu Batterie und Ladung des Model S...

Re: UMC 400V 3Phasen nur 10A

von FJTesla » 19. Mär 2017, 19:48

Ich hatte das selbe Problem. Bei mir scheint es der UMC zu sein. Da ich zwei UMC habe, habe ich gerade eben den zweiten ausprobiert und siehe da: Nun geht alles normal. Den UMC mit der vermeintlich defekten Phase bringe ich demnächst beim SeC vorbei.
Model S P90DL Facelift mit vieeeeeel Fahrfreude :-)
 
Beiträge: 22
Registriert: 17. Feb 2017, 09:27

UMC 400V 3Phasen nur 10A

von TinyTiny » 20. Mär 2017, 20:59

Hallo Chris King,

vielleicht kannst du dir ja mal einen anderen UMC leihen um zu testen.

Geht denn Dein UMC denn überall woanders immer gut ?
Benutzeravatar
 
Beiträge: 814
Registriert: 4. Apr 2015, 06:00

UMC 400V 3Phasen nur 10A

von Chris King » 20. Mär 2017, 21:52

TinyTiny hat geschrieben:Hallo Chris King,

vielleicht kannst du dir ja mal einen anderen UMC leihen um zu testen.

Geht denn Dein UMC denn überall woanders immer gut ?


Könnte man testen...


Aber dein NrgKick hatte ja das gleiche Problem...also würde ich den UMC eher ausschließen...
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1835
Registriert: 21. Apr 2015, 08:58

Re: UMC 400V 3Phasen nur 10A

von FJTesla » 23. Mär 2017, 17:18

Ein kleiner Nachtrag zu meinem UMC, der ja nachprüfbar mehrere Tage lang auch nur mit 10A statt 16A geladen hat:
Als ich im SeC war, ging er natürlich (Vorführeffekt) einwandfrei. Seitdem läuft er auch wie er soll, d.h. er lädt wieder ohne weiteres mit 16A am Drehstrom in meiner Garage. Warum nun mehrere Tage lang eine der drei Phasen weg war, wird wohl ein Rätsel bleiben.
Und nur für den Fall, dass nun einer nachfrägt: Nein, ich hatte nicht auf 10A im Wagen heruntergeregelt. Im Gegenteil - wenn ich von 16A auf niedrigere Werte geregelt habe, ist die Stromstärke von 10A entsprechend weiter gefallen. Das Dreiphasensymbol wurde immer angezeigt, unabhängig von der Stromstärke. Aber wie gesagt: Einmal mit dem UMC in die Nähe des SeC fahren und alles geht wieder ;-)
Model S P90DL Facelift mit vieeeeeel Fahrfreude :-)
 
Beiträge: 22
Registriert: 17. Feb 2017, 09:27

UMC 400V 3Phasen nur 10A

von Chris King » 23. Mär 2017, 17:58

Genau dieses Phänomen hatte ich auch. Aber auch mit dem NrgKick. Bei 16 A lud er mit 10A. Wenn ich dann runtergeregelt habe wurde es weniger. Hier gut sichtbar.


Bild

Bild

Bild
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1835
Registriert: 21. Apr 2015, 08:58

Re: UMC 400V 3Phasen nur 10A

von Chris King » 26. Mär 2017, 22:15

Heute nochmals an einer anderen Station getestet. Spannung war immer mind 234V. Von 42% auf 90% geladen. Keine Probleme bei 16 A.

Bei 13A passiert an meiner CEE auch nichts.

Dann prüfe ich demnächst die Verschraubungen.

Der Bordlader ist es bestimmt nicht, nach den positiven Ergebnissen an den Ladesäulen.
Tesla Model S 85D EZ 02/16 - gehört aber meiner Frau - ich muss leider "noch" Audi Q7 e-tron EZ 01/2017 fahren!
 
Beiträge: 1835
Registriert: 21. Apr 2015, 08:58

Re: UMC 400V 3Phasen nur 10A

von Healey » 26. Mär 2017, 22:17

Uff dann liegen TinyTiny und ich ja wohl richtig.
Viel Glück beim suchen.
LGH
glücklicher Besitzer eines Model S85D seit 20.Mai 2015 und 71.000 km, über alles 211 Wh/km, dazu 7,5 kWp PV-Anlage, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 3725
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz

Re: UMC 400V 3Phasen nur 10A

von TinyTiny » 27. Mär 2017, 04:27

Healey hat geschrieben:Uff dann liegen TinyTiny und ich ja wohl richtig.
Viel Glück beim suchen.
LGH


+100

Benutzeravatar
 
Beiträge: 814
Registriert: 4. Apr 2015, 06:00

Re: UMC 400V 3Phasen nur 10A

von krouebi » 28. Mär 2017, 01:33

'nabend,

wo hier gerade über UMC geredet wird, habe ich diesen Artikel gelesen.

Hat das, vier Jahre später, etwas auf sich?

Wohlgemerkt wenn man vernünftig mit diesen Sachen umgeht - in unseren Fall verbleibt der UMC fest eingesteckt, und die Kabel werden natürlich entlastet.
MfG,

Krouebi

ICE/Hybrid/PHEV: Ur-Mini Van > ML320CDI ('76-'07)/Prius II+III, Lexus RX 400h, Peugeot 3008 HYbrid4/Outlander PHEV ('07-'16)
BEV: MS 60D (30SEP16-31MAR17), MX 90D (31MAR17-)
Hier klicken für 1.000 EUR Rabatt und freie SuC-Nützung
Benutzeravatar
 
Beiträge: 365
Registriert: 4. Jul 2016, 20:29
Wohnort: Cannero Riviera (VB) - Italien

Re: UMC 400V 3Phasen nur 10A

von TinyTiny » 28. Mär 2017, 04:56

Echt Pech, bin leider der holländischen Sprache nicht mächtig.
Benutzeravatar
 
Beiträge: 814
Registriert: 4. Apr 2015, 06:00

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: kau-tschuk und 4 Gäste