Laden Model S / Allgemeines - Vorwort

Infos zu Batterie und Ladung des Model S...

Re: Laden Model S / Allgemeines - Vorwort

von olbea » 3. Sep 2016, 18:43

Leto, dem kann ich nur zustimmen. :)
| Model S 70D, Deep Blue Metallic |
Benutzeravatar
 
Beiträge: 697
Registriert: 8. Apr 2015, 16:41
Wohnort: Edingen (Baden)

Re: Laden Model S / Allgemeines - Vorwort

von Elvis » 4. Sep 2016, 10:41

Möchte als Neuling nochmal die Eingangsfrage aufgreifen. Kann man das original Tesla Ladekabel dauerhaft an der Starkstromsteckdose lassen? Es leuchtet ja dann schön grün. Verbraucht ja dann Strom und schadet es dem Kabel ansonsten? Bei mir ist nach zwei Wochen die Sicherung rausgeflogen (Dose ist extra abgesichert). Ursache kenne ich noch nicht.
Sonnige Grüße aus dem schönen Düsseldorf :-)
 
Beiträge: 315
Registriert: 14. Jun 2016, 14:22
Wohnort: Düsseldorf

Re: Laden Model S / Allgemeines - Vorwort

von Klaus B » 4. Sep 2016, 10:49

Elvis hat geschrieben:Kann man das original Tesla Ladekabel dauerhaft an der Starkstromsteckdose lassen?

Ja, kann man. Ein FI B oder FI A EV muss dann nicht extra installiert werden, weil der UMC (das Tesla Ladekabel) einen eingebauten Schutzmechanismus hat. Anders, als die neue Tesla Wallbox.
Elvis hat geschrieben:Es leuchtet ja dann schön grün. Verbraucht ja dann Strom und schadet es dem Kabel ansonsten?

Es schadet dem Kabel nicht. Diverse Leute laden so und haben sich für unterwegs noch ein zweites Tesla Ladekabel gekauft, um nicht ausstecken zu müssen.
Elvis hat geschrieben:Bei mir ist nach zwei Wochen die Sicherung rausgeflogen (Dose ist extra abgesichert). Ursache kenne ich noch nicht.

Das sollte nicht sein und die Ursache sollte ermittelt werden.
 
Beiträge: 604
Registriert: 10. Sep 2013, 10:01

Re: Laden Model S / Allgemeines - Vorwort

von Elvis » 4. Sep 2016, 10:56

Vielen Dank für die schnelle Antwort! Werde mit dem Elektriker klären, ob der FI wieder raus kann. Vielleicht liegt es daran? Lasse ich auf jeden Fall mal überprüfen. Danke!

P.S.: wie kann man eigentlich hier einzelne Sätze zitieren? Bei mir geht nur der ganze Beitrag??
Sonnige Grüße aus dem schönen Düsseldorf :-)
 
Beiträge: 315
Registriert: 14. Jun 2016, 14:22
Wohnort: Düsseldorf

Re: Laden Model S / Allgemeines - Vorwort

von Klaus B » 4. Sep 2016, 11:16

Elvis hat geschrieben:Vielen Dank für die schnelle Antwort! Werde mit dem Elektriker klären, ob der FI wieder raus kann. Vielleicht liegt es daran? Lasse ich auf jeden Fall mal überprüfen. Danke!

Wenn Du an die CEE Dose mal etwas anderes anschließen willst, z.B. eine Kreissäge, dann ist es gut, wenn ein FI A in der Leitung ist.

Die erwähnten FI A EV und FI B erfassen auch glatte Gleichströme, die von den Batterien der Elektrofahrzeuge ausgehen. Einen solchen FI braucht man mit dem UMC nicht wegen des eingebauten eigenen Schutzmechanismus.

Von einer Kreissäge gehen keine glatten Gleichströme aus, die kann aber auch defekt sein und dann bist Du froh, wenn der Fehlerstrom nur kurzzeitig über Dich läuft und ein FI A den Wechselstrom trennt.

Les Dir folgenden Thread mal durch: Essentials - Strom, die Grundlagen

Elvis hat geschrieben:P.S.: wie kann man eigentlich hier einzelne Sätze zitieren? Bei mir geht nur der ganze Beitrag??

Indem man das quote= und /quote, also die BBCodes jedesmal vor und hinter die zitierten Sätze kopiert.
 
Beiträge: 604
Registriert: 10. Sep 2013, 10:01

Re: Laden Model S / Allgemeines - Vorwort

von Elvis » 4. Sep 2016, 11:39

Uih, viel gelernt für heute. Vielen Dank, kläre ich mit Elektriker ab. Ist mir hinterher auch eingefallen, dass an die Dose auch mal was anderes ran soll.
Sonnige Grüße aus dem schönen Düsseldorf :-)
 
Beiträge: 315
Registriert: 14. Jun 2016, 14:22
Wohnort: Düsseldorf

Re: Laden Model S / Allgemeines - Vorwort

von krouebi » 22. Sep 2016, 20:58

Hallöchen :D !

Etwas erfreuliches: Unser S 60D wird nächsten Freitag ausgeliefert!!!

Etwas weniger erfreuliches: Nach dem Lesen von dieses Thema, sowie dieses, dieses und dieses habe ich viel neues dazu gelernt, aber leider nicht richtig etwas brauchbares.

Seit 2½ Jahren lade ich jede Nacht unser aktuelles Fahrzeug, ein Mitsubishi Outlander PHEV, über eine stinknormale (neu installierte) Schuko-Steckdose. Um die Abrechnung zu ermitteln, steckt zwischen der Mitsubishi-"UMC" und die Schuko-Steckdose ein Stromkostenmeßgerät. Unkomplizierter geht's kaum, und es funktioniert einwandfrei. Die Ladezeit wird fahrzeugseitig gesteuert, hauptsächlich nachts - aber es wäre durchaus möglich, das Fahrzeug immer dann zu laden, wenn's in der Garage steht.

Nach das viele Leserei über TWC, FI's usw. habe ich mein aktuelles Hardware und das Umfeld näher angeschaut. Versorgungsseitig ist hier in Italien bei 3,3 kW (also bei nominell 220 V 15A) Schluß. Auf dem Mitsubishi-"UMC" steht 230V/10A = 2,3 kW. Auf dem Stromkostenmeßgerät steht 230V/16A = 3,68 kW. Da gibt's also ziemlich Luft - und das Ding ist auch nie sehr warm geworden.

Egal was ich mache (CEE-Stecker rot oder blau, 16A/32A, TWC), mehr als 3,3 kW sind nicht zu erwarten - und an den meisten Tagen liegt die Spannung sowieso bei 210-215V. Klar, bei dieser Leistung kriegt man eine leer gefahrene Batterie erst nach mehreren Tagen voll - aber an wie vielen Tagen fahren wir 200 km weit weg und kommen mit Reichweite "0" zurück?? Unsere alltägliche Fahrten wären auch mit einen Kia Soul EV zu bewältigen - nur kann man damit nicht auf Reise gehen - mit dem Model S schon.

Am kommenden Donnerstag Abend wird dann der Schuko-Stecker des Mitsubishi-"UMC" zum letzten Mal herausgezogen - und wenn wir irgendwann in der Nacht zwischen Freitag und Samstag zurückkommen, wird dann der Schuko-Adapterstecker des Tesla-UMC angeschlossen. Mal sehen wie das geht - wir machen auf der Rückreise wahrscheinlich einen kleinen Umweg über den SUC auf Monte Ceneri, so das wir mit fast volle Batterie ankommen.
MfG,

Krouebi

ICE/Hybrid/PHEV: Ur-Mini Van > ML320CDI ('76-'07)/Prius II+III, Lexus RX 400h, Peugeot 3008 HYbrid4/Outlander PHEV ('07-'16)
BEV: MS 60D (30SEP16-31MAR17), MX 90D (31MAR17-)
Hier bis 31.12.2017 klicken für freie SuC-Nützung
Benutzeravatar
 
Beiträge: 664
Registriert: 4. Jul 2016, 19:29
Wohnort: Cannero Riviera (VB) - Italien

Re: Laden Model S / Allgemeines - Vorwort

von UTs » 22. Sep 2016, 21:04

Glückwunsch zur Model S Entscheidung :!:
Wenn du dann an Schuko lädst und dies bereits mit dem Outlander mit 10 Ampere erfolgreich gemacht hast, begrenze nach dem Anstöpseln des Model S den Strom auch auf 10 Ampere. :)

Viele Grüsse
Uli
Empfehlungslink: http://ts.la/ulrich4718
 
Beiträge: 4149
Registriert: 4. Jan 2013, 05:23

Re: Laden Model S / Allgemeines - Vorwort

von CK_Stuggi » 22. Sep 2016, 23:54

Also mein Model S lässt mich an Schuko garnicht über 13A hinaus. Und da wird meine Dose schon Recht warm, wenn das über einige Stunden so geht.
Ich habe mir mal bei einer unvorsichtigen Berührung des frisch abgezogenen UMC-Stecker-Kontaktes den Finger etwas verbrannt. Nicht heftig, aber genug um es einen Nachmittag zu spüren und in Zukunft aufzupassen.
Ich wäre da mit dem Stromkostenmessgerät vorsichtig.
MS 90D FL AP2 EAP/FSD 8.1 '2017.46.8.50d6145'
Benutzeravatar
 
Beiträge: 986
Registriert: 6. Feb 2015, 14:05

Re: Laden Model S / Allgemeines - Vorwort

von Volker.Berlin » 23. Sep 2016, 13:52

Die Frage :arrow: Was ist besser für den Akku: 11 kW oder 22 kW? wird jetzt in einem eigenen Thread diskutiert.
Benutzeravatar
Moderator
 
Beiträge: 11754
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast