Wallconnector will nicht

Infos zu Batterie und Ladung des Model S...

Re: Wallconnector will nicht

von sustain » 29. Nov 2017, 22:21

Die sind immer angegeben, bei jeder Steckdose etc. Da sich beim Wallconnector aber nix dreht ist es egal. Bei Starkstromsteckdosen ist es wichtig sonst dreht sich z.B. die Kreissäge falsch herum.
Jeder der free Supercharging bei der Bestellung eines Neuwagens bekommen will, kann diesen link ohne Rücksprache nutzen: http://ts.la/ulf6906

5,6 kWP PV Anlage/Vaillant Wärmepumpe/seit Ende Juni S100D
 
Beiträge: 1096
Registriert: 4. Mai 2017, 17:21

Re: Wallconnector will nicht

von TM3 » 29. Nov 2017, 22:25

Ok. Danke für die Info! Dann meinte er ggf nur die 32A Steckdose, an die ich den Wallconnector angeschlossen habe.
Tesla Model X100D
 
Beiträge: 79
Registriert: 25. Aug 2017, 14:02

Re: Wallconnector will nicht

von joschka » 30. Nov 2017, 06:38

Wenn du nen anderen Wagen ranhängst (ne Ladezicke ZOE zB...........) wird die ggf meckern wenn die Belegung der Phasen nicht stimmt.

Ich habe erst vor zwei Wochen meinen Tesla Wallconnektor problemlosestens :D in Betrieb genommen - die grüne LED plus 3 x rotes Blinken kommt wenn man im Testmodus (Drehpoti auf 0) hochfährt .... wenn man auf die Ladestufen (1 - 8) stellt und neu hochfährt müsste sie dann auf dauergrün bleiben.

Verstellen nur bei "Strom aus" und danach neu hochfahren.

btw. .... hab ich das richtig gelesen? hast du auf 9 gestellt? .... soweit ich es grad noch im Kopf habe ist 9 doch unbelegt und 8 bereits maximum .... dreh mal auf 8 oder niedriger und fahr dann neu hoch .... vielleicht ists das dann schon
Grüße aus dem Süden,

Joschka
 
Beiträge: 17
Registriert: 25. Okt 2017, 11:33
Wohnort: Göppingen

Re: Wallconnector will nicht

von ensor » 30. Nov 2017, 17:49

Wenn der Blinkcode sagt dass Leiter vertauscht sind dann sind Leiter vertauscht. Ich würde die Spannungen jeweils zwischen L1, L2, L3, N und Erde messen um rauszufinden, welche verwechselt wurden. Die grüne LED kann ja theoretisch auch leuchten wenn L1 und N vertauscht sind.

Hast du nach dem Einstellen des Maximalstroms auch jeweils den Wall Connector über den Reset Knopf zurückgesetzt und neu gestartet?
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
 
Beiträge: 2733
Registriert: 14. Dez 2014, 13:51

Re: Wallconnector will nicht

von rodrin » 7. Dez 2017, 09:46

Um das Rätsel noch aufzulösen, es war in der Tat der Potty (rotary switch), ich habe den connector nochmals abgehängt, der Potty war nicht sauber angelötet. Habe gestern einen neuen Wallconnector geholt, angeschlossen und schon funktioniert es einwandfrei... trotzdem danke für die Tipps...
 
Beiträge: 45
Registriert: 23. Apr 2015, 19:40

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste