CHAdeMO bei kalter Batterie

Infos zu Batterie und Ladung des Model S...

CHAdeMO bei kalter Batterie

von Ölweg » 14. Nov 2017, 13:05

Mir ist aufgefallen, dass bei kalter Batterie (gelbe Strichen in der Energie-App) die Ladeleistung über das Laden mit CHAdeMo (20KW-Ladesäule) auf 14 KW reduziert wird. Nach ca. 30 Minuten laden erhöht sich die Ladeleistung dann auf ca. 18-19 KW.
Ist das Normal, dass bei solchen geringen Leistungen und bei Temperaturen von ca. 8° schon eine Ladeleistungsreduzierung erfolgt?
Gruß Ölweg
PS: Lt. SEC dürfte das nicht passieren :shock:
Seit Dez. 2015 mit 85D unterwegs.
Seit Mär. 2016 einen M3 reserviert.
Benutzeravatar
 
Beiträge: 106
Registriert: 15. Aug 2015, 13:55
Wohnort: München

Re: CHAdeMO bei kalter Batterie

von UTs » 14. Nov 2017, 13:07

Das geht bei sehr kalten Temperaturen sogar bis auf 0kw runter. Ist glaube ich normal.
Empfehlungslink: http://ts.la/ulrich4718
 
Beiträge: 4084
Registriert: 4. Jan 2013, 05:23

Re: CHAdeMO bei kalter Batterie

von hotrod » 14. Nov 2017, 13:23

Hast du den reichweiten modus aktiv?
06/2015 MS 85 solid white
04/2015 MS P85D solid black
07/2017 MS 90D FL pearl white
... Bei den ganzen Mängeln kannst du doch mal ein Auge zudrücken.. sei froh ,das du CO2-frei unterwegs bist ... ;-)
Benutzeravatar
 
Beiträge: 487
Registriert: 16. Mär 2015, 19:16
Wohnort: Kiel

Re: CHAdeMO bei kalter Batterie

von tornado7 » 14. Nov 2017, 13:29

0kW aber nur für kurze Zeit, wenn zuvor schon gefahren wurde. Nach 30min sollten aber ganz sicher mehr anliegen als nicht mal 20kW, denn der Durchlauferhitzer im Batteriekühlkreislauf hat immerhin eine maximale Leistung von 5'500 W, heizt also ordentlich.

Bist du dir sicher, dass es sich um eine 50kW Säule handelt? Es gibt auch welche mit CHAdeMO / CCS, die liefern nur 20kW (50A). Das würde eher passen zu deiner Beschreibung. Bei mittel-voller Batterie (370V*50A) lägen wir mit so einer Säule bei 18.5 kW, selbst unter optimalen Bedingungen.

Zur Erklärung: Der Reichweitenmodus ("Range-Mode") deaktiviert die Batterieheizung, was verschiedene Vorteile hat (am besten hier mal einlesen im Forum). Einer der Nachteile ist aber, dass selbst nach ordentlicher Anfahrtstrecke (z.B. 30km) die Batterie für eine Schnelladung im Winter unter Umständen noch zu kalt ist. Aber wie oben geschrieben, dank des Heizelements (dass beim Laden wenn nötig IMMER aktiviert wird, egal ob RM ein oder aus), sollte selbst bei Ankunft mit kalter Batterie dennoch innert nützlicher Frist (15min) eine höhere Leistung anliegen.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.bit.do/mythbuster-eautoUPDATE OKTOBER 2017
CO2-Emissionen mal ganz ehrlich: www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 1468
Registriert: 25. Dez 2015, 11:57
Wohnort: Winterthur

Re: CHAdeMO bei kalter Batterie

von Ölweg » 14. Nov 2017, 14:30

Ich habe der Reichweitenmodus aus gestellt.
Einmal bin ich ca 30 km zur Ladesäule gefahren und einmal 17km.
Ja die Säulen waren auf 20kw beschränkt.
Aber nur 14 und etwas später 19 kw zu bekommen hat mich verwundert.
Aber die Ladeleistung habe ich einmal am Auto und einmal an der Ladestation abgelesen. Die Werte waren gleich.
Seit Dez. 2015 mit 85D unterwegs.
Seit Mär. 2016 einen M3 reserviert.
Benutzeravatar
 
Beiträge: 106
Registriert: 15. Aug 2015, 13:55
Wohnort: München

Re: CHAdeMO bei kalter Batterie

von tornado7 » 14. Nov 2017, 14:43

Ich vermute dein Problem hat mit der Temperatur und RangeMode gar nichts zu tun. Es ist ganz einfache Mathematik:

Die 20kW Säulen liefern maximal 50A, bei 400V ergibt das 20kW.
Die 50kW Säulen liefern 125A, bei 400V ergibt das 50kW.

Wenn du aber mit leerer Batterie ankommst, liegen je nach Modell (S60, 70, 75, 85, 90, 100) aber nur rund 300 V an:

50A * 300V = 15 kW
125A * 300V = 37.5 kW

Die 50A / 20 kW Säule sollte gegen Ende ihr Maximum ausreizen können, bevor bei ca. 95% unter 20kW reduziert wird.
Die 125A / 50 kW Säule würde theoretisch mehr leisten, da die Batterie dann aber fast voll ist, fährt Tesla bereits bei ca. 85% auf unter 50kW.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.bit.do/mythbuster-eautoUPDATE OKTOBER 2017
CO2-Emissionen mal ganz ehrlich: www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 1468
Registriert: 25. Dez 2015, 11:57
Wohnort: Winterthur

Re: CHAdeMO bei kalter Batterie

von Spüli » 14. Nov 2017, 17:01

Moin!
Die Leistung von Akkuheizung und Innenraumheizung werden nicht im Auto angezeigt.
Gruß Ingo
Benutzeravatar
 
Beiträge: 660
Registriert: 29. Sep 2014, 08:22

Re: CHAdeMO bei kalter Batterie

von trimaransegler » 14. Nov 2017, 17:24

Genau, es ist einfach auf einmal soviel weniger in der Batterie. Wir hatten beim Model S im Winter auf Kurzstrecken fast 1/3 nur Heizung, beim Model X wird es nicht weniger sein :o
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen und sowohl 1000€ sparen möchte als auch SUC-Flatrate braucht: http://ts.la/drfriedhelm6242
 
Beiträge: 4101
Registriert: 5. Okt 2013, 10:14

Re: CHAdeMO bei kalter Batterie

von tornado7 » 14. Nov 2017, 17:45

Spüli hat geschrieben:Moin!
Die Leistung von Akkuheizung und Innenraumheizung werden nicht im Auto angezeigt.

Doch natürlich. Sitze ich im Auto, das via am UMC am Strom hängt, bspw. kurz vor 100% beim Balancing, so kann ich gut beobachten, wie die Ampere-Anzeige beim Einschalten der Heizung sprunghaft steigt. Mit RangeMode ON sind das so 4A zusätzlich, mit RangeMode OFF sogar bis zu 8A. Ich meinte sogar, das geht auch bei beendetem oder gestopptem Ladevorgang ebenfalls.

Und in der App wird beim Starten des Ladevorgangs und kühlem Akku zwar Volt und Ampere angezeigt, aber erstmal "0 km/h", so wie hier gezeigt. Das heisst, die Batterieheizung ist aktiv, das Laden hat aber noch nicht begonnen. An CEE16 dauert das auch bei -20° so 15-30min, bei Schuko kann's problematisch werden :D

Auch danach ist es mit etwas rechnerischem Geschick möglich, die Akkuheizung vom Ladevorgang zu trennen. Steht bspw. 30km/h statt der vollen 45-50km/h, aber dennoch 16/16A, so weiss man, dass noch immer geheizt wird.

Zudem kann man's zumindest beim Vor-Facelift-Modell in der Leistungsanzeige im Tacho sehen, wenn das Fahrzeug steht. Heizung ein, etwas orange, RangeMode aus bei kühler Akkutemperatur, etwas mehr orange. Beides wieder rückgängig: dünner Strich bei Null.

trimaransegler hat geschrieben:Genau, es ist einfach auf einmal soviel weniger in der Batterie. Wir hatten beim Model S im Winter auf Kurzstrecken fast 1/3 nur Heizung, beim Model X wird es nicht weniger sein :o

Zurück zum Thema ;)
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.bit.do/mythbuster-eautoUPDATE OKTOBER 2017
CO2-Emissionen mal ganz ehrlich: www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 1468
Registriert: 25. Dez 2015, 11:57
Wohnort: Winterthur

Re: CHAdeMO bei kalter Batterie

von Ölweg » 14. Nov 2017, 18:05

Danke Tornado7 für die gute Erklärung!
Gruß Ölweg
Seit Dez. 2015 mit 85D unterwegs.
Seit Mär. 2016 einen M3 reserviert.
Benutzeravatar
 
Beiträge: 106
Registriert: 15. Aug 2015, 13:55
Wohnort: München

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste