Dashcam (OEM look / IRO)

Angebot und Nachfrage...

Re: Dashcam (OEM look / IRO)

von Cerebrum » 12. Aug 2017, 22:27

Da ich mein Model S AP1 gegen einen AP2 tausche verkaufe ich meine IRO für AP1. Bei Interesse mal melden.
Tesla Model S 85D seit 27.05.15
Benutzeravatar
 
Beiträge: 329
Registriert: 23. Okt 2013, 00:01

Re: Dashcam (OEM look / IRO)

von toptecspezi » 12. Aug 2017, 23:39

Hi Cerebrum,
du hast eine PN.
VG Olaf
Model S 60 (10/2013), S 85 (2/2014), S 85 (10/2014), S P85 (12/2014)
Model S P85D (04/2015), S 90D (12/2015), S P90DL (03/2016), X 90D (09/2016)
Model S 90D (1/2017), X 90D (03/2017), X 90D (05/2017), Model ≡ (2017/2018?)
Benutzeravatar
 
Beiträge: 644
Registriert: 28. Jul 2014, 22:30
Wohnort: 81825 München

Re: Dashcam (OEM look / IRO)

von eggerhd » 14. Aug 2017, 07:55

KLE-BSB hat geschrieben:Hallo,

habe auch heute die IRO für AP1 montiert, speichert auch soweit, bei folgenden Problemen könnt Ihr mir bestimmt helfen:

- Die Daten werden nicht mit aktuellem Datum/ Uhrzeit gespeichert, wo kann dieses geändert werden (vermutl. nur in der APP?)
- die App gibt mir das Dashcam WLAN Netz welches ich mit dem bekannten Passwort erreiche, aber das Smartphone nicht mit der KAmera verbinden kann (Android, aktuelle App aus dem Store), mehrmals löschen und Neuinstallation hat nicht geholfen...

wer hat Tipps für diese Probleme...

Danke....

Frage 1: Bei der IB muss das Datum erst mal eingestellt werden. Bei mir läuft das Datum aktuell mit.
Frage 2: Um eine Verbindung mit dem App herzustellen, musst Du den Knopf an der Kamera drücken! Die Wlan-Verbindung muss man für die Datenübertragung auf Handy jeweils aktivieren.
Model S90D - 19" Reifen, Titanium Metallic-Lackierung - FW 8.1 - 17.26.76
Alles ausser Kindersitze!
ab 29.06.2016 - 30 000 km gefahren und 2.5 m3 Diesel nicht verbrannt! :-)
Gruss Hans
Benutzeravatar
 
Beiträge: 300
Registriert: 24. Apr 2016, 19:27
Wohnort: CH 8953 Dietikon + AT 8720 Knittelfeld

Re: Dashcam (OEM look / IRO)

von KLE-BSB » 14. Aug 2017, 15:10

eggerhd hat geschrieben:
KLE-BSB hat geschrieben:Hallo,

habe auch heute die IRO für AP1 montiert, speichert auch soweit, bei folgenden Problemen könnt Ihr mir bestimmt helfen:

- Die Daten werden nicht mit aktuellem Datum/ Uhrzeit gespeichert, wo kann dieses geändert werden (vermutl. nur in der APP?)
- die App gibt mir das Dashcam WLAN Netz welches ich mit dem bekannten Passwort erreiche, aber das Smartphone nicht mit der KAmera verbinden kann (Android, aktuelle App aus dem Store), mehrmals löschen und Neuinstallation hat nicht geholfen...

wer hat Tipps für diese Probleme...

Danke....

Frage 1: Bei der IB muss das Datum erst mal eingestellt werden. Bei mir läuft das Datum aktuell mit.
Frage 2: Um eine Verbindung mit dem App herzustellen, musst Du den Knopf an der Kamera drücken! Die Wlan-Verbindung muss man für die Datenübertragung auf Handy jeweils aktivieren.



Danke Dir....

zu 1: bei der IB? (Inbetriebnahme) Datum einstellen Wo/Wie/was? keine Einstellmöglichkeiten am Gerät, Anleitung hierzu nichtssagend
zu 2: selbstverständlich beides mehrfach probiert, An/ Aus, Wlan ebenso, alle anderen Wlan deaktiviert, nichts..... :-(

werde es mal weiter versuchen...
Viele Grüße vom Niederrhein,
Rainer


S85, grau (wenn er mal sauber ist),ca. 135.500 km seit 3/15, 19" Rial Lugano (SR), 19" Proline PXF matt Grey (WR),
Model 3 reserviert.........
Benutzeravatar
 
Beiträge: 484
Registriert: 28. Jun 2014, 20:33

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste