Autopilot-Hardware 1.0

Informationen zum Unternehmen...

Re: Autopilot-Hardware 1.0

von sdt15749 » 6. Jan 2018, 18:25

Ich würde den Service anrufen wenn Du im Auto sitzt. Die können sich aufschalten und mehr Infos als wir Fahrer sehen.
Gruß - Stefan - Model S90D seit August 2016 (AP1) - http://ts.la/stefan3554
 
Beiträge: 663
Registriert: 29. Dez 2015, 18:55

Re: Autopilot-Hardware 1.0

von pjw » 6. Jan 2018, 21:30

Vielleicht kann Tesla das auch Online lösen. Anrufen würde ich auf jeden Fall.
Tesla Model S 85 (05/2015 AP1, 2018.6.1 641efac), 100% erneuerbare Energie, 140'000 km.
EU Supercharger Probleme, Ladestationen
unbegrenzte Supercharger-Gratisnutzung
Benutzeravatar
 
Beiträge: 1120
Registriert: 18. Mär 2016, 21:57
Wohnort: Zürich

Re: Autopilot-Hardware 1.0

von shunty » 6. Jan 2018, 23:32

OK, DANKE.
Ist das erste mal seit 2015, daß ein Update hängt.
Ich ruf mal an.
 
Beiträge: 553
Registriert: 7. Mär 2014, 18:19

Re: Autopilot-Hardware 1.0

von p987cs2 » 7. Jan 2018, 08:15

Es gibt wohl auch die erweiterte Möglichkeit die MCU mit gedrückten Stellrädern UND getretener Bremse neu zu starten. Auch schon versucht?
Tesla Model S85 silber 19" Doppel/Tec/Luft/AP #56XXX
Benutzeravatar
 
Beiträge: 575
Registriert: 31. Jul 2013, 11:00
Wohnort: Kreuzau

Re: Autopilot-Hardware 1.0

von Mathie » 7. Jan 2018, 09:33

shunty hat geschrieben:Muß ich damit etwa nach Düsseldorf :( :shock: :o ?

Ruf doch mal die Hotline an, vielleicht können die Remote etwas veranlassen.

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 6276
Registriert: 10. Apr 2015, 20:47

Re: Autopilot-Hardware 1.0

von pjw » 7. Jan 2018, 09:56

Mathie hat geschrieben:Ruf doch mal die Hotline an, vielleicht können die Remote etwas veranlassen.

Gruß Mathie


Bin ich auf deiner Ignore-Liste oder liest du nicht, was andere schon vor einem Tag geschrieben haben?
Tesla Model S 85 (05/2015 AP1, 2018.6.1 641efac), 100% erneuerbare Energie, 140'000 km.
EU Supercharger Probleme, Ladestationen
unbegrenzte Supercharger-Gratisnutzung
Benutzeravatar
 
Beiträge: 1120
Registriert: 18. Mär 2016, 21:57
Wohnort: Zürich

Re: Autopilot-Hardware 1.0

von Mathie » 7. Jan 2018, 10:11

pjw hat geschrieben:
Mathie hat geschrieben:Ruf doch mal die Hotline an, vielleicht können die Remote etwas veranlassen.

Gruß Mathie


Bin ich auf deiner Ignore-Liste oder liest du nicht, was andere schon vor einem Tag geschrieben haben?


:oops: keine Ahnung, warum ich die Antworten nicht gesehen habe ...

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 6276
Registriert: 10. Apr 2015, 20:47

Re: Autopilot-Hardware 1.0

von Leto » 7. Jan 2018, 10:23

Ich hatte jetzt ein paar Mal spontane Ausfälle des AP1, bemerkt wegen Ausfall Tempomat (Lenkassistenten nutze ich quasi nie). Gestern Abend bei Regen plötzlich in der Stadt Tempomat 50 wurde das Auto langsamer und wäre ausgerollt. Übersteuert und die Anzeigen des AP (Erlaubte und eingestellte Höchstgeschwindigkeit, Lenkrad) waren weg. Kamen dann irgendwann wieder. Aber nur kurz. Auf der Rückfahrt keine Probleme. Kein Reset. Kennt jemand dieses Verhalten?
2. Model S 90D, seit 9/16, Midnight Silver/Grau/Carbon, Lenkassistent aka AP1, alles außer Tiernahrung und Pano, E.ON Basisbox Kombi und wallb-e eco, je 22kW und BEW "ein Preis" Roaming Vertrag für RWE Säulen sowie TNM Ladekarte und Plugsurfing
Benutzeravatar
 
Beiträge: 6915
Registriert: 23. Nov 2013, 19:30

Re: Autopilot-Hardware 1.0

von Mathie » 7. Jan 2018, 10:37

Leto hat geschrieben:Ich hatte jetzt ein paar Mal spontane Ausfälle des AP1, bemerkt wegen Ausfall Tempomat (Lenkassistenten nutze ich quasi nie). Gestern Abend bei Regen plötzlich in der Stadt Tempomat 50 wurde das Auto langsamer und wäre ausgerollt. Übersteuert und die Anzeigen des AP (Erlaubte und eingestellte Höchstgeschwindigkeit, Lenkrad) waren weg. Kamen dann irgendwann wieder. Aber nur kurz. Auf der Rückfahrt keine Probleme. Kein Reset. Kennt jemand dieses Verhalten?

Evtl die Scheibe im Bereich der Kamera beschlagen, dann fällt der AP aus. Wenn ich mich recht erinnere, sind die Heizdrähte der Kamera mit der Defrosterschaltung für die Frontscheibe gekoppelt.

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 6276
Registriert: 10. Apr 2015, 20:47

Re: Autopilot-Hardware 1.0

von egn » 7. Jan 2018, 11:57

Hast Du schon beim Service 0800 589 3542 angerufen?

Die können online nachsehen und Dir sagen ob Du ins SeC musst.
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, Tech, Sound, Luftfederung, Doppellader, Kaltwetter, Panoramadach, LTE, Chademo, Allianz Anschlussgarantie 4J/80.000km, Firmware 2018.14.2 a88808e, ca. 97.000 km
 
Beiträge: 3017
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste