Zu einfach oder zu schwer?

Infos zum elektrischen SUV...

Zu einfach oder zu schwer?

von eMobility-Evangelist » 31. Jul 2017, 01:49

Ich bin sicherlich nicht der Einzige mit dem Problem:
Länderübergreifendes Reisen und nach dem Länderwechsel klappt wohl der Providerwechsel nicht:
    Spotify geht nicht
    Supercharger auf der Route werden nicht angezeigt
Ein Reset über die beiden Wälzen am Lenkrad bringt Die Funktionen wieder. Mein 800 CHF Smartphone kann den Providerwechsel problemlos und mein 100+kCHF Tesla kann das nicht?
 
Beiträge: 87
Registriert: 7. Jul 2017, 11:40

Re: Zu einfach oder zu schwer?

von univ » 31. Jul 2017, 02:11

Mir fällt dazu direkt ein: Was hast du denn für ein teures Smartphone! Wow! :lol:
Spass.
Bist du 100% sicher, dass es am Netzempfang liegt? Sprich, die Balken mit der Empfangsstärke sind dauerhaft durchgestrichen? Normalerweise dauert der Wechsel bei Grenzübertritt, je nach Land, schon ein bisschen. 1 bis 5 Minuten. Teilweise hab ich auch schon länger erlebt. Aber ich würde sagen, in den allermeisten Fällen hat es geklappt. Reboot war nur sehr sehr selten notwendig.
Wenn nämlich nur Spotify nicht geht, kann das auch einfach an Spotify liegen, passiert gerne, wenn das Netz mal kurz weg war. Dann geht nichts mehr. Spotify ist diesbzgl. immer noch buggy, genau so wie die Random-Funktion, aber das ist ein anderes Thema. Ich habe einen Trick entdeckt. Wenn es Probleme mit Spotify gibt (lädt z.B. ewig... nichts passiert...) dann gehe ich einfach auf "TuneIn" - das geht IMMER, wenn Netz da ist. Dann läd er da ein bisschen was von TuneIn, und dann wechsel ich wieder zurück zu Spotify - und dann geht auch das nach ein paar Sekunden wieder. Bis ich das herausgefunden habe, habe ich auch immer rebooted und mich geärgert. Reboot dauert ja ewig.
S 85D, Deep Blue Metallic, 19"/Pano/AP/Prem/Air/UHF/Winter. 08/2015 - 251.000 km (univ)
S 85, Black, 19"/Pano/TP/Prem/Air (CPO EZ 12/2013 - 62k km). 09/2016 - 27.000 km (univ's Vater)
smart ED 22kW (CPO EZ 12/2013 - 49k km) 01/2018 (univ's Frau)
Benutzeravatar
 
Beiträge: 1649
Registriert: 19. Mai 2015, 22:00
Wohnort: Frankfurt

Re: Zu einfach oder zu schwer?

von Eifel.stromer » 31. Jul 2017, 06:29

Ich kann mich an einen Thread im MS-Bereich erinnern, der dieses Verhalten behandelt.
Ich hatte bisher keine Probleme, von Deutschland aus nach Österreich, dann Italien, Kroatien, Slowenien und später mal in die Niederlande, alles einwandfrei.
 
Beiträge: 843
Registriert: 16. Apr 2016, 01:08
Wohnort: Eifel

Re: Zu einfach oder zu schwer?

von ensor » 31. Jul 2017, 07:05

Wie lange hast du gewartet? Eigentlich geht es immer automatisch nach ~10 Minuten aber zweimal von/nach Holland hat es auch bei uns gehakt. Beim nächsten Ausflug hat dann wieder alles geklappt.

Mein iPhone musste ich zweimal Neustarten, als ich in den USA war bis ich Roaming hatte. Schluckauf kann also mal vorkommen.
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
 
Beiträge: 3024
Registriert: 14. Dez 2014, 14:51

Re: Zu einfach oder zu schwer?

von spa » 31. Jul 2017, 08:56

also im Model S und da dürfte kein Unterschied sein klappt es ohne Probleme, allerdings kann die Einwahl in ein anderes Netz schon
mal dauern. Also Belgien und Niederlande kein Problem.

Da "wir" alle Telekom verbaut haben sollte es klappen
S90D
 
Beiträge: 203
Registriert: 19. Feb 2017, 19:55

Re: Zu einfach oder zu schwer?

von eMobility-Evangelist » 31. Jul 2017, 15:19

Kann das an der SIM Karte liegen? Mein Tesla ist in der Schweiz gekauft.

Ich hatte das Problem schon von der CH nach F. Jetzt in den Ferien von CH nach D (reset gemacht). Und gestern wieder von Österreich nach Slowenien. In Österreich, wo ich in den Ferien war wieder einen Reset machen müssen.
Bei dem Problem ist das Fehlerbild wie folgt: Auf der Karte sind dann keine Supercharger-Symbole mehr und Spotify sagt Verbindungsfehler. In Österreich hatte ich morgens einmal das T Symbol nach dem Start auf dem Display, also Reboot. Scheint in der Form nicht normal zu sein. Sollen die es im SeC mit dem Akkuwärmetauscher prüfen.
 
Beiträge: 87
Registriert: 7. Jul 2017, 11:40

Re: Zu einfach oder zu schwer?

von tripleP » 31. Jul 2017, 15:30

Vermutlich hast Du auch eine Swisscom SIM verbaut.
Ich habe grundsätzlich die beschriebenen Probleme nicht.

Aber der Empfang ist in der Schweiz extrem gut, in der EU grundsätzlich eher "bescheiden", mal besser, mal schlechter aber sehr selten so stabil wie in CH.
Model S P85D 04/15. Model X90D 12/16.
PV 23kWp, 12kWh Batterie, Intelligente Steuerung PV/Haus/Heizung/Ladestationen
Benutzeravatar
 
Beiträge: 3510
Registriert: 9. Aug 2014, 16:03
Wohnort: Aargau


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast