Navigation zeigt nur den ersten Supercharger an

Infos zum elektrischen SUV...

Re: Navigation zeigt nur den ersten Supercharger an

von Pfalz-Markus » 30. Sep 2017, 17:02

segwayi2 hat geschrieben:Mit c6d hinten geht es wieder


Das macht ja Hoffnung ....Kann man etwas tun, damit man sofort ans nächste Update kommt ? Oder muss einfach warten bis man " an der Reihe ist"?
Pfalz-Markus aka „Hummeldumm“
Model S75D seit Juni 2017
I3 Sixt Edition ab März 2018
PV Anlage mit 3,3Kw seit 2005
Benutzeravatar
 
Beiträge: 227
Registriert: 16. Mai 2017, 20:10
Wohnort: Vorderpfalz

Re: Navigation zeigt nur den ersten Supercharger an

von segwayi2 » 30. Sep 2017, 17:08

einfach warten..
Benutzeravatar
 
Beiträge: 7434
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Navigation zeigt nur den ersten Supercharger an

von JeanSho » 30. Sep 2017, 20:28

Bild

Heute im Service Center.
JeanSho
____________________________
"Tiger hol' ihn Dir!"
- Tesla Roadster (12.2011)
- BMW C Evolution (09.2014)
- Model S 85D (08.2015)
- Model 3 reserviert (31.03.2016)
- 2 Pedelecs (06.2016)
- Kumpan "1950" E-Roller (06.2017)
Benutzeravatar
 
Beiträge: 3268
Registriert: 10. Jan 2012, 00:07
Wohnort: 14959 Trebbin (ca. 30 km südlich von Berlin)

Re: Navigation zeigt nur den ersten Supercharger an

von FastTom » 2. Okt 2017, 10:38

Hallo,
die Fahrt gestern (knapp 700 Km Hin- und Rückweg) waren kein Problem. Hab mich wie Ensor beschrieben einfach von SUC zu SUC navigieren lassen. Nur beim Laden habe ich ein wenig Zeit verschwendet, da bei den insgesamt 3 Stopps immer auf 80% geladen.
Leider hatte ich gestern Abend! erst nach der Fahrt eine Meldung von Tesla bekommen, dass ich einen Soft Reset durchführen sollte, nachdem sie am Freitag wohl noch per Fernwartung "Anpassungen" vorgenommen hatten.
Unterwegs noch an dem Stuhr SUC in Bremen interessante Gespräche mit 2 anderen Fahrern dort geladen haben, geführt.
Den Soft Reset mache ich heute noch und teste dann noch einmal den Routenplaner.

Update 13:00 Uhr:
Habe nun einen Soft Reset durchgeführt. Problem ist bei mir nun behoben. Den Tesla Support habe ich auch direkt informiert.

Grüße aus dem Münsterland,
Tom
MS 75D seit 07/2017
Empfehlungslink: http://ts.la/thomas7933
Benutzeravatar
 
Beiträge: 35
Registriert: 27. Jun 2017, 09:54

Re: Navigation zeigt nur den ersten Supercharger an

von Chaz Davies » 5. Okt 2017, 11:17

Hallo zusammen,

Ich bin neu hier und habe erst seit ein paar Tagen mein Model S 100D.
Jetzt wollte ich gerade mal sehen wie er die Route aus dem Oberengadin (Schweiz) nach Berlin berechnet. Leider musste auch ich feststellen das er nur ein Supercharger einberechnet.
Ich habe die Version:2017.36 1b27c6d

Was kann ich machen? :?:

Gruss
Steffen
 
Beiträge: 5
Registriert: 28. Sep 2017, 15:52

Re: Navigation zeigt nur den ersten Supercharger an

von UTs » 5. Okt 2017, 15:23

Ich glaube, ein Softwarebug. Auf dein erstes Update warten ;-)
Empfehlungslink: http://ts.la/ulrich4718
 
Beiträge: 4550
Registriert: 4. Jan 2013, 06:23

Re: Navigation zeigt nur den ersten Supercharger an

von snooper77 » 5. Okt 2017, 15:25

Chaz Davies hat geschrieben:Was kann ich machen? :?:


E-Mail mit Problem und Screenshot an ServiceHelpEU@tesla.com schicken.
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
 
Beiträge: 5602
Registriert: 21. Mär 2014, 16:26
Wohnort: Zürich

Re: Navigation zeigt nur den ersten Supercharger an

von segwayi2 » 5. Okt 2017, 18:07

öcht? der Bug ist doch mit nem Update behoben, da muss man doch keine Meldung mehr absetzen
Benutzeravatar
 
Beiträge: 7434
Registriert: 24. Aug 2013, 11:50
Wohnort: Düsseldorf

Re: Navigation zeigt nur den ersten Supercharger an

von Pfalz-Markus » 16. Okt 2017, 18:59

Hummeldumm hat geschrieben:
segwayi2 hat geschrieben:Mit c6d hinten geht es wieder


Das macht ja Hoffnung ....Kann man etwas tun, damit man sofort ans nächste Update kommt ? Oder muss einfach warten bis man " an der Reihe ist"?


Warten hat dann doch nichts genützt.

Ich habe den Fehler an Tesla per Mail gemeldet . Innerhalb 24 h kam die Rückmeldung es handele sich um ein bekanntes Problem. Weiterleitung an die zustandigen kollegen sei erfolgt. 2 tage später eine erneute Mail :

“die nötigen Anpassungen wurden für ihre Navigation durchgeführt”...und es lauft wieder tadellos.

Und das ganze ohne ein update (habe immer noich 2017.34 2448cfc) ...Faszinierend.....
Pfalz-Markus aka „Hummeldumm“
Model S75D seit Juni 2017
I3 Sixt Edition ab März 2018
PV Anlage mit 3,3Kw seit 2005
Benutzeravatar
 
Beiträge: 227
Registriert: 16. Mai 2017, 20:10
Wohnort: Vorderpfalz

Re: Navigation zeigt nur den ersten Supercharger an

von Chaz Davies » 16. Okt 2017, 19:19

Oh dann werde ich mein SeC auch mal ne Mail schreiben. Vielleicht geht's dann bei mir auch wieder.

Gruss
 
Beiträge: 5
Registriert: 28. Sep 2017, 15:52

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast