Vampiredrain MX mit AP2 vs MS AP1mit TESLALOG

Infos zum elektrischen SUV...

Re: Vampiredrain MX mit AP2 vs MS AP1mit TESLALOG

von Leto » 11. Jan 2017, 15:55

k11 hat geschrieben:Da hast du die Verluste durch die auskühlende Batterie mit drinnen.
D.h. Du must das Auto laden, 10 Stunden stehen lassen, dann Wert ablesen und dann 24 Stunden später wieder ablesen.
Und ganz wichtig, nicht mit App oder VisibleTesla darauf schauen.


Oder bis zum Sommer warten :ugeek:
2. Model S 90D, seit 9/16, Midnight Silver/Grau/Carbon, alles außer Tiernahrung und Pano, E.ON Basisbox Kombi und wallb-e eco, je 22kW und BEW "ein Preis" Roaming Vertrag für RWE Säulen sowie TNM Ladekarte und Plugsurfing
Benutzeravatar
 
Beiträge: 5231
Registriert: 23. Nov 2013, 18:30

Re: Vampiredrain MX mit AP2 vs MS AP1mit TESLALOG

von Fasteagle » 11. Jan 2017, 16:03

Da ich die Werte aus der APP RemoteS gezogen habe kann man die Batterieabkühlung ausschließen, denn diese würde nicht in der APP als "CURRENT"angezeigt werden.

Daher wird sich da im Sommer auch nichts dran ändern, unabhängig davon, dass der Wagen in einer beheizten Halle steht
28.10.2015 MS85D, Pano, LuftFW, AutoPilot,etc..
20.12.2016 MX90D, F0219xx
Benutzeravatar
 
Beiträge: 242
Registriert: 30. Aug 2015, 21:23

Re: Vampiredrain MX mit AP2 vs MS AP1mit TESLALOG

von Leto » 11. Jan 2017, 16:06

Fasteagle hat geschrieben:Da ich die Werte aus der APP RemoteS gezogen habe kann man die Batterieabkühlung ausschließen, denn diese würde nicht in der APP als "CURRENT"angezeigt werden.

Daher wird sich da im Sommer auch nichts dran ändern, unabhängig davon, dass der Wagen in einer beheizten Halle steht


Das ist richtig, dann liegt der Fehler woanders. Mit dem Standby-Verbrauch wäre das volle MX leer nach 10 Tagen... Ich vermute RemoteS hält Systeme aktiv die sonst nicht mehr laufen würden wenn Du so vile Verlust ohne Auskühlung hast. Also die Messung selbst macht die Messwerte kaputt.
2. Model S 90D, seit 9/16, Midnight Silver/Grau/Carbon, alles außer Tiernahrung und Pano, E.ON Basisbox Kombi und wallb-e eco, je 22kW und BEW "ein Preis" Roaming Vertrag für RWE Säulen sowie TNM Ladekarte und Plugsurfing
Benutzeravatar
 
Beiträge: 5231
Registriert: 23. Nov 2013, 18:30

Re: Vampiredrain MX mit AP2 vs MS AP1mit TESLALOG

von Fasteagle » 11. Jan 2017, 19:01

Das Teslalog durch die ständigen Requests den Verbrauch erhöhen weil die Systeme immer aktiv sind ist klar.
Was mich aber wundert, dass der neue X dabei fast doppelt so viel verbraucht wie der vor Facelift MS.

Ich bin bisher davon ausgegangen, dass das AP2 NVIDIA System nicht für den online Service zuständig ist, daher hätte ich gedacht, dass dies nicht der Verursacher des höheren Verbrauchs ist.

Nutzt jemand anderes RemoteS der
... ein Model S mit AP2
... ein Model X ohne AP2
... ein Model X mit AP2 (als Vergleich zu meinem hungrigen)
und würde bei sich mal schauen, was RemoteS bei "Usage (kW)" "anzeigt, wenn der Wagen schon eine Weile verschlossen da steht?
28.10.2015 MS85D, Pano, LuftFW, AutoPilot,etc..
20.12.2016 MX90D, F0219xx
Benutzeravatar
 
Beiträge: 242
Registriert: 30. Aug 2015, 21:23

Re: Vampiredrain MX mit AP2 vs MS AP1mit TESLALOG

von Eifel.stromer » 11. Jan 2017, 19:27

Also, mein MX hat sich gestern aus der Tiefgarage gemeldet und nach drei Tagen Stand vier kWh nachgeladen (an Schuko). Hab AP2. Ich hab keine Einstellung geändert beim Einfahren. Solltest also entweder das Log ausschalten oder dein MX in den Service bringen.

PS: da ich im Skiurlaub bin, rechne ich nicht mit sonderlich hoher Temperatur in der Garage.
 
Beiträge: 536
Registriert: 16. Apr 2016, 00:08
Wohnort: Eifel

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast