Ein paar Fragen...

Infos zum elektrischen SUV...

Re: Ein paar Fragen...

Beitragvon Yellow » 8. Jan 2017, 19:09

Aber nur über die vorderen beiden!
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km)
Bis 12/2016: S85D (44.000 km)
Seit 12/2016: X90D (1.000 km), weiss, 20", 6-Sitzer, AP1, Winter, AHK
https://www.facebook.com/TeslaFansDeutschland
Referral http://ts.la/stefan7726
Benutzeravatar
Yellow
Moderator
 
Beiträge: 7721
Registriert: 8. Jan 2013, 16:31
Wohnort: Hannover

Re: Ein paar Fragen...

Beitragvon wp-qwertz » 8. Jan 2017, 19:09

danke! reicht ja schon :D
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - 31.12.2016
TESLA MX (7 Sitzer) bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5 kWp - PV
wp-qwertz
 
Beiträge: 352
Registriert: 22. Aug 2016, 18:54
Wohnort: WupperTal

Re: Ein paar Fragen...

Beitragvon wp-qwertz » 10. Jan 2017, 16:36

jetzt kann ich die favoriten-radiosender mit dem linken knöpfchen am lenkrad nicht mehr switchen.... komisch. wieso nicht. oder ging das nie? (wäre ja peinlich, wenn ich mir auch das schon wieder einbilden würde :lol:)
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - 31.12.2016
TESLA MX (7 Sitzer) bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5 kWp - PV
wp-qwertz
 
Beiträge: 352
Registriert: 22. Aug 2016, 18:54
Wohnort: WupperTal

Re: Ein paar Fragen...

Beitragvon Volker.Berlin » 10. Jan 2017, 17:01

Benutzeravatar
Volker.Berlin
Moderator
 
Beiträge: 9608
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin

Re: Ein paar Fragen...

Beitragvon ensor » 10. Jan 2017, 18:45

Volker.Berlin hat geschrieben:flac geht auch (kommt aber drauf an, wen du fragst)


:mrgreen: Böse böse
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
ensor
 
Beiträge: 1705
Registriert: 14. Dez 2014, 13:51

Re: Ein paar Fragen...

Beitragvon Ernstbender » 10. Jan 2017, 18:50

Die Karnevals-Kampagnen sind am Rollen! :lol:
Blue Flame: S P85- (19Zoll), blau, innen sw, carbon, seit 22.11.13
Blue Falcon: X 90 D blau, 6-S.,innen sw, abachi matt, seit 9.9.16
sonst e-NV200 oder I-MIEV. Model 3 reserv.
Benutzeravatar
Ernstbender
 
Beiträge: 1065
Registriert: 3. Okt 2013, 08:56
Wohnort: Heilbronn

Re: Ein paar Fragen...

Beitragvon Yellow » 10. Jan 2017, 19:02

wp-qwertz hat geschrieben:jetzt kann ich die favoriten-radiosender mit dem linken knöpfchen am lenkrad nicht mehr switchen.... komisch. wieso nicht. oder ging das nie? (wäre ja peinlich, wenn ich mir auch das schon wieder einbilden würde :lol:)

Das geht nur, wenn auf dem Bildschirm der Media-App die Favoriten ausgewählt sind.
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km)
Bis 12/2016: S85D (44.000 km)
Seit 12/2016: X90D (1.000 km), weiss, 20", 6-Sitzer, AP1, Winter, AHK
https://www.facebook.com/TeslaFansDeutschland
Referral http://ts.la/stefan7726
Benutzeravatar
Yellow
Moderator
 
Beiträge: 7721
Registriert: 8. Jan 2013, 16:31
Wohnort: Hannover

Re: Ein paar Fragen...

Beitragvon wp-qwertz » 10. Jan 2017, 19:45

auf dem bildschirm sehe ich widersprüchliche angaben
1) keine favoriten gewählt und
2) die sender, die ich als solche markiert hatte, aufgereiht. markiere ich einen, kommt die liste, meiner favoriten...

frage mal morgen im SeC nach.

@v.berlin: deinen wink mit dem zaunpfahl verstehe ich nicht so richtig: meinst du, mein hier angesprochenes "problem" wurde auch in diesem von dir verlinkten thema behandelt? (habe es bisher nicht durchgelesen)

neue frage: wieviel L benzin hätte ich in meinem MX60er, wenns ein stinker wäre?
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - 31.12.2016
TESLA MX (7 Sitzer) bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5 kWp - PV
wp-qwertz
 
Beiträge: 352
Registriert: 22. Aug 2016, 18:54
Wohnort: WupperTal

Re: Ein paar Fragen...

Beitragvon Healey » 10. Jan 2017, 20:18

neue frage: wieviel L benzin hätte ich in meinem MX60er, wenns ein stinker wäre?

Rund 5 Liter Diesel oder 6 Liter Benzin.
LGH
glücklicher Besitzer eines Model S85D seit 20.Mai 2015 und 62.250 km, über alles 210 Wh/km, dazu 7,5 kWp PV-Anlage, Model III ist reserviert
Benutzeravatar
Healey
 
Beiträge: 3083
Registriert: 9. Nov 2014, 11:15
Wohnort: Ragnitz

Re: Ein paar Fragen...

Beitragvon UTs » 11. Jan 2017, 07:21

Und einen Verbrauch von 1 Liter / 100km bei Tempo 90 :lol:
Empfehlungslink: http://ts.la/ulrich4718
UTs
 
Beiträge: 3173
Registriert: 4. Jan 2013, 05:23

VorherigeNächste

Wer ist online?

Mitglieder in diesem Forum: CarstenM, E-Family, gablandy, Josef, Quickrider, Zero Emissions und 5 Gäste