Model S 75 Rot

Teilt Eure Vorfreude mit den anderen...

Re: Model S 75 Rot

von chrispeter_pdm » 15. Mär 2017, 07:15

So, theoretisch ist er da. Gestern war die Übergabe in Schönefeld. Alles wurde ausführlich erklärt und beschrieben, offene Fragen beantwortet. Er sieht schick aus und ist nun unser roter Adler, also ab nach Hause. Auf dem Rückweg fiel mir dann auf, dass der Blinker auf der rechten Seite nicht funktioniert und auch das Licht vorne recht nicht leuchtet. Außerdem Vibrationen ab 120 im Lenkrad. hmmm blöd. Wieder zurück zum SeC. Dort hat man das betroffen aufgenommen und sich sofort rührend um das Problem gekümmert. Wahrscheinliche Ursache....fehlerhaft abgestimmte Software der verschiedenen Steuergeräte. Da man mich nicht warten lassen wollte, habe ich einen Loaner bekommen und wir starten heute den zweiten Versuch. Ich bin aber noch voller Optimismus :-) Zumal ich ja für die Wartezeit einen Ersatzwagen habe.
Also auf geht's :-)
 
Beiträge: 72
Registriert: 4. Feb 2017, 10:39
Wohnort: Stahnsdorf

Re: Model S 75 Rot

von Mathie » 15. Mär 2017, 07:30

Ich drück die Daumen, dass heute alles o.k. Ist. Zum Glück hast Du es von Stahnsdorf ja nicht so sehr weit zum SeC.

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 4767
Registriert: 10. Apr 2015, 20:47

Re: Model S 75 Rot

von chrispeter_pdm » 15. Mär 2017, 07:37

ja, das hast Du recht, weit ist es Gott sei Dank nicht und Danke für das Daumen drücken :-)
 
Beiträge: 72
Registriert: 4. Feb 2017, 10:39
Wohnort: Stahnsdorf

Re: Model S 75 Rot

von Eisbaer » 15. Mär 2017, 12:10

Na dann viel Glück heute, damit der Adler endlich abheben kann.
ModelS 75D rot
Benutzeravatar
 
Beiträge: 64
Registriert: 9. Sep 2014, 14:41
Wohnort: Potsdam

Re: Model S 75 Rot

von KrassesPferd » 15. Mär 2017, 12:36

chrispeter_pdm hat geschrieben:Außerdem Vibrationen ab 120 im Lenkrad. hmmm blöd.


Sag ich ja, Tesla kann keine Reifen wuchten.

viewtopic.php?f=25&t=13911&p=360792#p360792

Auch ich drücke die Daumen, dass alles gut wird.
Tesla Model S 75D (FL 09.2016) multicoat-red, Leder hellbraun, Premium, Pano

Mein Referal-Link: http://ts.la/hendrik2982
 
Beiträge: 676
Registriert: 11. Okt 2016, 23:18

Re: Model S 75 Rot

von chrispeter_pdm » 16. Mär 2017, 07:57

So, gestern kam früh der Anruf. Mein roter Adler kann nun auch blinken und leuchtet auf beiden Scheinwerfern :-)
Die Vermutung unterschiedlicher Softwarestände der Steuergeräte hat sich bewahrheitet. Nach Aktualisierung sämtlicher Software funktioniert nun alles wie es soll. Die Hoffnung, dass damit auch die Vibrationen im Lenkrad bei Geschwindigkeiten zwischen 120 und 160 verschwinden, hat sich jedoch nicht erfüllt. Da diese jetzt aber nicht sooo schlimm sind, mache ich mich erstmal mit dem Wagen vertraut und schaue mal, was der AP2 so in den nächsten Wochen treibt. Er zeigte mir bereits nach knapp 100 km die ersten anderen Autos in der Umgebung an, die Seitenlinien zappeln aber noch rum, wie ja hier auch von anderen beschrieben wurde. Der Softwarestand ist, wie gesagt aktuell, 17.9.3
 
Beiträge: 72
Registriert: 4. Feb 2017, 10:39
Wohnort: Stahnsdorf

Re: Model S 75 Rot

von Eisbaer » 16. Mär 2017, 11:10

Hast Du Winter- oder Sommerreifen montiert ?
ModelS 75D rot
Benutzeravatar
 
Beiträge: 64
Registriert: 9. Sep 2014, 14:41
Wohnort: Potsdam

Re: Model S 75 Rot

von KrassesPferd » 16. Mär 2017, 12:17

chrispeter_pdm hat geschrieben:So, gestern kam früh der Anruf. Mein roter Adler kann nun auch blinken und leuchtet auf beiden Scheinwerfern :-)
Die Vermutung unterschiedlicher Softwarestände der Steuergeräte hat sich bewahrheitet. Nach Aktualisierung sämtlicher Software funktioniert nun alles wie es soll. Die Hoffnung, dass damit auch die Vibrationen im Lenkrad bei Geschwindigkeiten zwischen 120 und 160 verschwinden, hat sich jedoch nicht erfüllt. Da diese jetzt aber nicht sooo schlimm sind, mache ich mich erstmal mit dem Wagen vertraut und schaue mal, was der AP2 so in den nächsten Wochen treibt. Er zeigte mir bereits nach knapp 100 km die ersten anderen Autos in der Umgebung an, die Seitenlinien zappeln aber noch rum, wie ja hier auch von anderen beschrieben wurde. Der Softwarestand ist, wie gesagt aktuell, 17.9.3


Was bedeutet das? Man hat die Reifen nicht gewuchtet? Oder hat man gewuchtet, es hat aber nichts gebracht? Die Geschwindigkeit, bei der Dein MS vibriert, deutet auf die Hinterachse. Ich gehe davon aus dass Du zwar etwas im Lenkrad fühlst, es sich aber nicht bewegt?
Tesla Model S 75D (FL 09.2016) multicoat-red, Leder hellbraun, Premium, Pano

Mein Referal-Link: http://ts.la/hendrik2982
 
Beiträge: 676
Registriert: 11. Okt 2016, 23:18

Re: Model S 75 Rot

von chrispeter_pdm » 16. Mär 2017, 17:34

Also er wurde mit Sommerreifen geliefert. Man hat ihn nicht ausgewuchtet, da man davon ausgegangen ist, dass die Vibrationen von der Funktion des Spurhalteassistenten ausgelöst wurden. Ich hatte es auch nicht als so wichtig gewertet. Ich wollte sowieso erstmal den Wagen genauer kennenlernen und begutachten. Das lasse ich dann später korrigieren.
Heute hatte ich nach etwa 50km die ersten Nachbarautos in der Anzeige und ab etwa 100km funktionierten dann die Assistenzsysteme. Das also funktioniert, soweit natürlich die Funktionen freigeschaltet sind für den AP2.
Bisher keine weiteren Mängel gefunden. Ich warte noch eine Woche und melde mich dann beim SeC. Vielleicht kommt ja noch was dazu.

Zum Thema Winterreifen habe ich mal bei meinem alten Ausstatter A.T.U. gefragt. Dort bekomme ich in einer Aktion zurzeit noch bis Ende des Monats den Komplettsatz Winterreifen mit Felgen und Sensoren für ca. 1.900€. Das sind dann 900€ weniger als bei Tesla. Mal schauen, was ich da mache. Ich habe mich da noch nicht entschieden.
 
Beiträge: 72
Registriert: 4. Feb 2017, 10:39
Wohnort: Stahnsdorf

Re: Model S 75 Rot

von KrassesPferd » 16. Mär 2017, 19:42

chrispeter_pdm hat geschrieben:Also er wurde mit Sommerreifen geliefert. Man hat ihn nicht ausgewuchtet, da man davon ausgegangen ist, dass die Vibrationen von der Funktion des Spurhalteassistenten ausgelöst wurden. Ich hatte es auch nicht als so wichtig gewertet. Ich wollte sowieso erstmal den Wagen genauer kennenlernen und begutachten. Das lasse ich dann später korrigieren.
Heute hatte ich nach etwa 50km die ersten Nachbarautos in der Anzeige und ab etwa 100km funktionierten dann die Assistenzsysteme. Das also funktioniert, soweit natürlich die Funktionen freigeschaltet sind für den AP2.
Bisher keine weiteren Mängel gefunden. Ich warte noch eine Woche und melde mich dann beim SeC. Vielleicht kommt ja noch was dazu.

Zum Thema Winterreifen habe ich mal bei meinem alten Ausstatter A.T.U. gefragt. Dort bekomme ich in einer Aktion zurzeit noch bis Ende des Monats den Komplettsatz Winterreifen mit Felgen und Sensoren für ca. 1.900€. Das sind dann 900€ weniger als bei Tesla. Mal schauen, was ich da mache. Ich habe mich da noch nicht entschieden.


Dann schalte den Spurhalteassistenten doch mal aus und schaue, ob es besser wird.
Tesla Model S 75D (FL 09.2016) multicoat-red, Leder hellbraun, Premium, Pano

Mein Referal-Link: http://ts.la/hendrik2982
 
Beiträge: 676
Registriert: 11. Okt 2016, 23:18

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast