PEM defekt

Technische Fragen und Probleme...

Re: PEM defekt

Beitragvon Saftwerk » 25. Mai 2016, 02:07

juanmax hat geschrieben:Es würde mich interessieren, wie viele Km/Jahre halten eure PEMs... :?:

hier meine PEM Daten :

ODOmeter: 61979 km
Speed: 77 km/h
PEM Temp : 44 °C
Außentemperatur 35 °C
Baujahr 11-2011
Erstzulassung 01-2012
Defekt am 07-2015 => 3,5 Jahre
also exakt nach der Garantie, die ich aber verlängern durfte, weil ich nicht informiert wurde, dass das möglich war. :)

Laut Daten war da ein Nulldurchgang von Rekuperation -15 kW -> +77 kW

Errors:
08 01 02 00 86 03 06 13 00 00 08 00 80 20 6C => #902 DMC HW: PhaseB OverCurrent Fault
08 00 71 00 75 04 06 17 00 40 08 00 80 20 76 => #1141 ???
08 00 1B 00 1F 04 06 45 56 00 00 01 00 20 64 => #1055 ???
nach 4 Tagen war er repariert 8-)

P.s.: Die Errorcodes sind übrigens hierher verschoben worden.
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
Saftwerk
 
Beiträge: 1714
Registriert: 26. Aug 2012, 18:27

Re: PEM defekt

Beitragvon OS Electric Drive » 25. Mai 2016, 06:33

Es ist hart aber leider hat die Leistungselektronik gerade bei Luftkühlung einfach Ihre Probleme. Wir kennen das von den Wechselrichtern. Klar haben wir dort im Jahr 4000Bh aber dennoch verabschieden sich immer wieder Geräte.
Mobil unterwegs: Roadster 2.5 - Tesla Model S85, BMW i3 und Renault ZOE
Benutzeravatar
OS Electric Drive
 
Beiträge: 4295
Registriert: 7. Dez 2011, 12:18

Re: PEM defekt

Beitragvon philipp » 25. Mai 2016, 08:54

ManuaX hat geschrieben:kostet das immernoch 5000 € ?

Die Wärmeleitfolie durch die besagte Keramikfolie zu tauschen würde ohne reperatur auch so viel kosten?
Wie groß ist der arbeitsaufwand ? 10h á 135€ netto wie tesla?

Gruß Manu


Ich denke das wäre günstiger, müsstest aber mal direkt fragen….
Benutzeravatar
philipp
 
Beiträge: 321
Registriert: 6. Jun 2012, 14:26
Wohnort: Ermatingen

Re: PEM defekt

Beitragvon ManuaX » 25. Mai 2016, 16:10

ok das währe sehr nett da das pem das ich habe auch bald 3 jahre alt wird inkl. 25 Tkm per a

Gruß Manu
Benutzeravatar
ManuaX
 
Beiträge: 964
Registriert: 21. Dez 2011, 23:56
Wohnort: Ludwigshafen 67063, Freimersheim 67482, Kapellen-Drusweiler 76889

Re: PEM defekt

Beitragvon Saftwerk » 25. Mai 2016, 17:41

Ihr geht davon aus, dass die PEMs nur wegen der Wärmeleitfolie kaputtgehen.
Ist das wirklich so?
Dann könnte ja ein Tausch dazu führen dass ein PEM vielleicht ewig hält.

Haben die sterbenden Wechselrichter die gleiche Folie - ich glaube nicht!
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
Saftwerk
 
Beiträge: 1714
Registriert: 26. Aug 2012, 18:27

Re: PEM defekt

Beitragvon philipp » 25. Mai 2016, 19:12

Ob alle PEM wegen dem kaputt gehen weiss ich nicht. Bei meinem PEM hat eine defekte Wärmeleitfolie einen Kurzschluss ausgelöst...
Benutzeravatar
philipp
 
Beiträge: 321
Registriert: 6. Jun 2012, 14:26
Wohnort: Ermatingen

Re: PEM defekt

Beitragvon OS Electric Drive » 26. Mai 2016, 06:16

Bei uns sind es unterschiedliche Faktoren die den Defekt der WR verursachen. Klar ist ein Solar WR aufwändiger aufgebaut und hat in einem Jahr die Betriebsstunden eines Tesla Roadster in seinem ganzen Leben. Auf der anderen Seite hat der Solar WR keine Erschütterungen.

Man müsste sich mal die Topografie der PEM anschauen und mit der eines WR vergleichen.
Mobil unterwegs: Roadster 2.5 - Tesla Model S85, BMW i3 und Renault ZOE
Benutzeravatar
OS Electric Drive
 
Beiträge: 4295
Registriert: 7. Dez 2011, 12:18

Re: PEM defekt

Beitragvon juanmax » 27. Mai 2016, 13:29

Saftwerk hat geschrieben:Ihr geht davon aus, dass die PEMs nur wegen der Wärmeleitfolie kaputtgehen.
Ist das wirklich so?
Dann könnte ja ein Tausch dazu führen dass ein PEM vielleicht ewig hält.

Haben die sterbenden Wechselrichter die gleiche Folie - ich glaube nicht!


Mein PEM hat laut SeC Düsseldorf ein Paar Kondensatoren durch. Erstmal werden die ersetz und dann mal schauen ob damit erledigt ist.(~<1k€)

Das ist schon der Zweite PEM in mein Fzg. gewesen, der erste war in 2012@61.000Km hin (BJ2010). Uhrsache unbekannt, da Fzg. hat mir noch nicht gehört.
1.6 B R4-> 2.4 B R4 -> 0.6 B R3 -> 2.5 B B4 -> Leaf -> 3.0 D V6 + Roadster
Benutzeravatar
juanmax
 
Beiträge: 294
Registriert: 27. Aug 2014, 22:03
Wohnort: Köln

Re: PEM defekt

Beitragvon mikeljo » 27. Mai 2016, 14:26

juanmax hat geschrieben:Mein PEM hat laut SeC Düsseldorf ein Paar Kondensatoren durch. Erstmal werden die ersetz und dann mal schauen ob damit erledigt ist.(~<1k€)


Für den Aufwand um im PEM an die Bauteile Ranzukommen sind 1k€ durchaus ok.
seit 25.10.16: Model S 85 schwarz
1.4.16: M3 reserviert.
Der nicht mehr (seit 25.10.16) mit dem Volt fährt. <- steht zum Verkauf
mikeljo
 
Beiträge: 643
Registriert: 10. Sep 2013, 20:21
Wohnort: Kaiserslautern

Re: PEM defekt

Beitragvon philipp » 27. Mai 2016, 16:01

mikeljo hat geschrieben:
juanmax hat geschrieben:Mein PEM hat laut SeC Düsseldorf ein Paar Kondensatoren durch. Erstmal werden die ersetz und dann mal schauen ob damit erledigt ist.(~<1k€)


Für den Aufwand um im PEM an die Bauteile Ranzukommen sind 1k€ durchaus ok.



Das war jetzt hoffentlich Ironie!!!
Benutzeravatar
philipp
 
Beiträge: 321
Registriert: 6. Jun 2012, 14:26
Wohnort: Ermatingen

VorherigeNächste

Wer ist online?

Mitglieder in diesem Forum: BurgerMario und 3 Gäste