IP69K-Lüfter fürs PEM

Technische Fragen und Probleme...

Re: IP69K-Lüfter fürs PEM

von Toaster » 31. Aug 2017, 13:23

danke christoph!

die klappe hatte ich schon mal los. hoff. komme ich gut von unten dran und es sind nicht allzu komplizierte sicherungsklemmen an den steckern verbaut, die "blind" kaum zu entriegeln sind...
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1175
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: IP69K-Lüfter fürs PEM

von Toaster » 31. Aug 2017, 17:51

ps: man sieht durch die "luke" mind. 4 stecker. könntest du den/die lüfterstecker nennen? würde die sache ungemein vereinfachen. :)

die 3 fetten stromkabel, die sich hinter der klappe in den weg stellen, machen den zugang zu den steckern ganz schön knifflig. ich befürchte, das PEM muss losgeschraubt und angelupft werden, um an die lüfterstecker zu kommen. richtig?
Dateianhänge
CIMG4227.JPG
Zugang schwierig..
CIMG4227.JPG (69.7 KiB) 355-mal betrachtet
CIMG4226.JPG
4 Stecker unter PEM
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1175
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: IP69K-Lüfter fürs PEM

von DanielF » 31. Aug 2017, 18:30

Lüfterstecker ist der ganz rechte ;)
schau mal nach ob er an einem oder 2 Pins Schmorstellen hat... kommt öfter vor bei dem Ding und bringt diverse Fehlermeldungen im VDS
 
Beiträge: 66
Registriert: 10. Sep 2015, 14:03
Wohnort: Neustadt an der Weinstrasse

Re: IP69K-Lüfter fürs PEM

von Eberhard » 31. Aug 2017, 18:49

Ich hatte einmal einen Kabelbruch an einem der Lüfterstecker. Hervorgerufen durch die ständigen Bewegungen, da das Kabel am Stabilisator befestigt war. Wenn dann nur noch 1-2 Drähtchen überig sind, gibts Verschmorungen. Neuer Stecker und Neuverlegung des Kabels, dann war alles ok.
Roadster 2.5 11/2010-6/2016 nach fast 170.000km abgegeben, Range 254/320km, P85+ 305.726 km Range 365/456km MX #460 am 8.8. storniert, da bei drivetesla 2.0 dabei
Benutzeravatar
 
Beiträge: 4927
Registriert: 29. Mai 2011, 08:24

Re: IP69K-Lüfter fürs PEM

von Toaster » 31. Aug 2017, 18:52

danke daniel,

den "ganz rechts" erkennt man eigentlich erst, wenn man das bild zu vergrößerung anklickt. dann sieht man alle 4 stecker und davon 2 rechte schwarze stecker. ich gehe davon aus, dass du den rechten der beiden schwarzen meinst. da werde ich das PEM mal losschrauben, rechts anheben und den stecker dann überprüfen.

@eberhard: wieso an "einem", gibt es denn zwei? lt. daniel nur einen "ganz rechts". :?:
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1175
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: IP69K-Lüfter fürs PEM

von Eberhard » 31. Aug 2017, 20:07

Es war der Stecker an einem der beiden Lüfter, der mal Probleme machte, nicht die am PEM.
Roadster 2.5 11/2010-6/2016 nach fast 170.000km abgegeben, Range 254/320km, P85+ 305.726 km Range 365/456km MX #460 am 8.8. storniert, da bei drivetesla 2.0 dabei
Benutzeravatar
 
Beiträge: 4927
Registriert: 29. Mai 2011, 08:24

Re: IP69K-Lüfter fürs PEM

von Toaster » 31. Aug 2017, 20:35

danke für den tipp, eberhard!

wenn die prüfung/reinigung am PEM nichts bring, schaue ich mir dann wohl auch die stecker lüfterseitig an. dazu werde ich hinten wohl aufbocken müssen...
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1175
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: IP69K-Lüfter fürs PEM

von Toaster » 1. Sep 2017, 19:49

bei kühlerem wetter heute wieder mal ein 1144-meldung, dabei waren alle 3 balken nur im 2. bwz. die PEM im 3. von 4 blauen balken.
ist dadurch die fehlermeldung erklärbarer geworden?

(stecker habe ich noch nicht kontrolliert)
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1175
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: IP69K-Lüfter fürs PEM

von Break » 4. Sep 2017, 15:21

Hallo Toaster
Bin erst jetzt wieder ins Forum schauen gegangen. Daniel hat aber ja schon geantwortet. Wenn ich mich recht erinnere, gibt es auch noch Hinweise im amerikanischen Forum zu #1144.
Gruss Christoph
 
Beiträge: 79
Registriert: 4. Jan 2016, 16:03

Re: IP69K-Lüfter fürs PEM

von Toaster » 4. Sep 2017, 17:00

danke christoph - schaue ich mal nach...
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1175
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast