Alert #1146: DMC Motor-Fan Problem

Technische Fragen und Probleme...

Alert #1146: DMC Motor-Fan Problem

von Ludicrous » 26. Okt 2017, 08:25

Hallo,
diese Fehlermeldung hatte ich seit längerem über OVMS, später auch im Roadster-Display.
Nach Recherche hier im Forum sollten als erstes die Stecker zum Motor-Lüfter überprüft werden.
Dabei konnte man die Ursache sehen, das rechte Lüftungsgitter vor dem Lüfter war einfach kpl. zu mit Dreck! :shock:

Jetzt habe ich auch in der "Debug-Azeige" keine Fehlermeldung mehr.
Also keine Panik wenn die Fehlermeldung kommt, könnte auch nur ne kleine leicht zu behebende Ursache haben ;)

2017 10 25.pdf
(30.89 KiB) 30-mal heruntergeladen
[size=85] Einen Tesla bestellen und dazu kostenloses, unlimitiertes Superchargen? Einfach über meinen Link bestellen http://ts.la/karin2744
Benutzeravatar
 
Beiträge: 81
Registriert: 25. Jul 2015, 18:38
Wohnort: Marburg

Re: Alert #1146: DMC Motor-Fan Problem

von Schrottix » 26. Okt 2017, 15:18

So einfach ist das nicht immer.
Könnten auch die Kohlen vom Lüfter unten sein oder der Stecker an der PEM ist durchgeschmort.
IMG_4191.JPG

IMG_4197.JPG


Wenn der Lüfter kaputt ist kann man den bei http://www.gs-technology.ch/ um 220,-- Euro erwerben.
Den PEM Stecker machen die auch. Hier ist Ratsam auch gleich das Isolatoren Update machen zu lassen.

Bei mir wurde der verkohlte Stecker beim PEM Update entdeckt ohne Fehlermeldung.
Bei DL1SCI ist der Lüfter wegen dem Stecker ausgefallen. Sein Kleiner ist jetzt erst mal eine Weile in der Schweiz.

Grüße
Schrottix
Der Kopf ist rund damit die Gedanken die Richtung ändern können.
Roadster Sport gelb VIN 453, Roadster Sport weiss VIN 868,
Roadster Sport magma orange metallic VIN 991
Benutzeravatar
 
Beiträge: 130
Registriert: 6. Jul 2014, 21:22
Wohnort: 71665 Vaihingen-Enz

Re: Alert #1146: DMC Motor-Fan Problem

von Frank » 26. Okt 2017, 20:31

Auf diesem Foto ist das "Problem" besser zu erkennen.
Dateianhänge
IMG_9337.JPG
Benutzeravatar
 
Beiträge: 301
Registriert: 6. Nov 2013, 17:29

Re: Alert #1146: DMC Motor-Fan Problem

von DL1SCI » 27. Okt 2017, 17:52

Wenn der Lüfter schon so aussieht, dann auf jeden Fall auch den PEM reinigen (lassen)...
 
Beiträge: 491
Registriert: 21. Jul 2012, 09:45
Wohnort: Sindelfingen

Re: Alert #1146: DMC Motor-Fan Problem

von Mae_She » 12. Nov 2017, 14:10

Hallo


Ich hatte heute auch nach jedem harten Beschleunigen diese Fehlermeldung im Display. Vielleicht hat das etwas mit dem nassen Wetter zu tun? Was ist eure Empfehlung zum Vorgehen? Sofort ins Servicecenter / zuwarten / zu GS-Technologie? Oder kann man auch selber Hand anlegen?

Vielen Dank für eure Unterstützung!

Gruss!

Mae_She
Sonne: Im Tank. Auf der Haut. Im Herzen.
Benutzeravatar
 
Beiträge: 24
Registriert: 1. Nov 2017, 18:55
Wohnort: Gossau SG

Re: Alert #1146: DMC Motor-Fan Problem

von Gizmo » 12. Nov 2017, 14:47

Hallo Mae_She,

#1146 kommt eigentlich nur im Debug Modus. Hast du den aktiv? Hab das seit Frühling (immer wenn die PEM Temperatur von 37 auf 38 Grad springt). Vermute, dass durch das harte Beschleunigen einfach diese Temperatur erreicht wird. Da ich sonst keinerlei Probleme mit der Temperatur habe, habe ich den Debug Modus mal deaktiviert und Ruhe ist. Werd das bei Gelegenheit mal SeC ansprechen und notfalls zu GS fahren. Solange die Meldungen aber nur im Debug Modus auftauchen (den man ja normalerweise gar nicht sehen sollte) sehe ich keinen Grund zur Panik.
 
Beiträge: 273
Registriert: 17. Okt 2014, 13:49

Re: Alert #1146: DMC Motor-Fan Problem

von Mae_She » 12. Nov 2017, 14:55

Hallo Gizmo

Stimmt, ich habe offenbar versehentlich den Debug-Modus eingeschaltet. Nun habe ich wieder auf End-User umgestellt. Ich habe auch gesehen, dass im Log bereits früher solche Meldungen drin waren - die es aber eben nie bis zum End-User «geschafft» haben. Ich habe nun wieder umgestellt. Mich würde dennoch interessieren, was das SeC dazu meint.

Vielen Dank für deinen Hinweis!!

Gruss!

Mae_She
Sonne: Im Tank. Auf der Haut. Im Herzen.
Benutzeravatar
 
Beiträge: 24
Registriert: 1. Nov 2017, 18:55
Wohnort: Gossau SG

Re: Alert #1146: DMC Motor-Fan Problem

von Toaster » 12. Nov 2017, 16:00

wie kann man denn den debug-modus ausschalten, in den "normalen" modus umschalten?
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1173
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Alert #1146: DMC Motor-Fan Problem

von Gizmo » 12. Nov 2017, 16:17

Kann man im Service Modus unter" Alert Txt" umstellen.
 
Beiträge: 273
Registriert: 17. Okt 2014, 13:49

Re: Alert #1146: DMC Motor-Fan Problem

von Toaster » 12. Nov 2017, 17:02

danke Gizmo! kann man da was verkehrt machen? muss man einen anderen "Txt" wählen?
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1173
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast