Das PEM ist defekt! Wichtiges technisches Thema

Technische Fragen und Probleme...

Re: Das PEM ist defekt! Wichtiges technisches Thema

von DanielF » 8. Mai 2017, 13:32

Hallo Philipp
Kannst Du was zum Wärmekoeffizienten un der Dicke der Keramik Folie sagen?
 
Beiträge: 45
Registriert: 10. Sep 2015, 15:03
Wohnort: Neustadt an der Weinstrasse

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Hanwind » 8. Mai 2017, 15:23

Hi warden_clyff

danke für die Richtigstellung der Informationen über die "Isolierungen" IGBT am PEM.

Hier ein paar Bilder der Silikon Isolierung, die von den "Elektronikern" bei T. eingesetzt worden...
20170313_150142_resized.jpg
Silikon Isolierung Bild 1

20170313_150148_resized.jpg
Silikon Isolierung Bild 2

20170313_150200_resized.jpg
Silikon Isolierung Bild 3

Es braucht wohl keiner weiteren Worte, dass diese nicht für diesem Einsatz geeignet sind!
Bitte Immer Oxidkeramik – Aluminiumoxid (Al2O3) Platten verwenden!

Schön von Dir zu hören.

Allen ein gute Fahrt.
Gruß
Dirk Hansen
 
Beiträge: 21
Registriert: 23. Mär 2017, 19:06
Wohnort: Germany, Husum Nordsee

Re: Das PEM ist defekt! Wichtiges technisches Thema

von philipp » 10. Mai 2017, 11:28

DanielF hat geschrieben:Hallo Philipp
Kannst Du was zum Wärmekoeffizienten un der Dicke der Keramik Folie sagen?


wie dick die Folie ist, kann ich dir nicht sagen, denn ich habe ja alles machen lassen. Ob das PEM nun die Temperatur schneller wieder unten hat, kann ich dir auch nicht sagen. Auf der Autobahn fahren bleibt die Temperatur des PEM bei den untersten zwei blauen Balken. In der Stadt, geht die Temperatur einwenig höher, aber dass war glaub vor der Reparatur auch schon so. Die Temperatur des PEM war seit dem Umbau nie im Bereich der gelben Balken.
Benutzeravatar
 
Beiträge: 335
Registriert: 6. Jun 2012, 15:26
Wohnort: Ermatingen

Re: Das PEM ist defekt! Wichtiges technisches Thema

von DanielF » 10. Mai 2017, 15:22

na Temperatur PEM = gemittelte Temperatur der 3 Kühlbleche... d.h. je sauberer die Zufluft bzw. die Kühlrippen desto besser die Kühlung (das marcht sich sehr bemerkbar wenn man das PEM mal ausbaut und ausbläst...).
Na ich bin mal gespannt wenn mein PEM gemacht ist; habe heute alle Materialien hingebracht... nächste Woche wirds gemacht :)
 
Beiträge: 45
Registriert: 10. Sep 2015, 15:03
Wohnort: Neustadt an der Weinstrasse

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Hanwind » 16. Mai 2017, 21:48

Hallo begeisterte Teslaner

Für Euch, neue Infos .... Roadster Battery Recovery :)

Roadster Battery Recovery.jpg
Roadster Battery Recovery


Allen eine Gute Fahrt!

Mojn, aus dem Norden.

Dirk Hansen
 
Beiträge: 21
Registriert: 23. Mär 2017, 19:06
Wohnort: Germany, Husum Nordsee

Das PEM ist defekt! Wichtiges technisches Thema

von Andy » 16. Mai 2017, 22:33

Werden die Sheets nur ausgetauscht oder repariert?
Habe eine defekte Nietverbindung in der Batterie. Ist es möglich alle Sheets nachzuarbeiten, so dass man länger Ruhe hat?
Benutzeravatar
 
Beiträge: 719
Registriert: 29. Jan 2013, 10:47

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Hanwind » 17. Mai 2017, 08:07

mojn Andy,
gibt es genaue Untersuchungen oder Schadensbilder, etc. die den "Nieten" Schaden beschreiben? Sind es nur die Nietverbindungen?
Gibt es ein Angebot von TSC.? Sind bei dir nur die Störungsmeldungen aufgelaufen? Es wäre gut, alle Informationen hierzu zu bekommen.
Schön von Dir zu hören...

mojn
Dirk Hansen
 
Beiträge: 21
Registriert: 23. Mär 2017, 19:06
Wohnort: Germany, Husum Nordsee

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Andy » 17. Mai 2017, 08:28

Manchmal denke ich Tesla weiß selber nicht genau was kaputt ist.
Ich habe dauernd die Meldung "Battery Service required" (Vehicle Alert#7) incl. Fault Light im Tacho. Mir wurde gesagt ich solle keinen Range Charge mehr machen, da sonst irgendeine Hauptsicherung auslöst, die man aber resetten kann. Hauptproblem ist aber, dass der SoC springt. Ist mir erst einmal passiert, aber als ich von der Arbeit heimfahren wollte standen da nur noch 18km. Musste nachladen. Zu Hause kamen die fehlenden km plötzlich wieder.
Angebot von Tesla: Neue Batterie, 35tEUR.
Benutzeravatar
 
Beiträge: 719
Registriert: 29. Jan 2013, 10:47

Re: Das PEM ist defekt! Wichtiges technisches Thema

von DanielF » 17. Mai 2017, 08:49

Dirk, macht ihr das hier bei Dir in Husum oder muß die Batterie zu Pete Gruber nach Phoenix? Gibt es die Möglichkeit anstatt zu Nieten die Verbindungen im Punktschweißverfahren haltbarer zu verbinden?
 
Beiträge: 45
Registriert: 10. Sep 2015, 15:03
Wohnort: Neustadt an der Weinstrasse

Re: Das PEM ist defekt! Wichtiges technisches Thema

von warden_clyffe » 17. Mai 2017, 12:42

Hi,

wenn es "nur" die Nietverbindungen sind, steht im Debug- (nicht User- !) Text "Battery Bleed Scan Failure".

Anfänglich tritt dieser Fehler auf, geht aber wieder weg - je nachdem ob so'n Niet beim Fahren nochmal Kontakt bekommt oder nicht.

Ich fahre mit meinem Roadster seit 2 Jahren so problemlos rum und lade völlig normal, habe noch nie irgendwelche seltsamen Veränderungen in der Range oder wie auch immer gehabt.

Laut SeC (Roadster-Profi) ist das KEIN Problem worum man sich Sorgen machen muß, Voraussetzung: Der Fehler tritt wie oben beschrieben zunächst sporadisch auf und geht von selbst weg - dann wären es SICHER besagte Nietverbindungen. Die Batterie kann also während der Fahrt keinerlei Unterschiede im Balancing zwischen den Sheets messen, weil die Nieten wohl die Meßwiderstände betreffen. Nach jedem Laden knapp in den Range-Modus ODER Entladen bis unter (angeblich) 15-10 km würde das Balancing ohnehin automatisch stattfinden...
Ich kann da auch im Servicemenü im Balancing bei meinem Akku keinerlei Unregelmäßigkeiten entdecken, mein SoC ist z.B. nach rund 53 tKm immer noch 139,8 - was ich bei einen 2.0 Signature (...wir erinnern uns: Noch etwas kleinerer Akku) für tiptop halte.

Sollte es allerdings auch zu Ladeproblemen führen (...haben wir hier bisweilen schon Einiges von gehört !), wäre es evtl. ein Defekt am Sheet oder einer Zelle.

Ich pflichte Andy bei, die Teslaner scheinen zwar Einiges, aber nicht Alles zu wissen - viele Fehler, die jetzt und heute auftreten - gab's zu Roadster- Hoch-Zeiten noch nicht, da (...wie Hanwind anfänglich richtig beschreibt...) ursprünglich aus Unwissenheit Fehler gemacht wurden,
deren Auswirkungen erst jetzt langsam zum Tragen kommen.
Da wird sich aber auch Niemand mehr drum kümmern, außer Tesla gründet irgendwann mal eine "Classic"-Abteilung wie andere Hersteller (?), ansonsten sind die da viel zu beschäftigt mit Model 3 und wasweißich für Laster, neue Roadster - oder Tunnel Bohren etc.etc.

Tja, und wenn meine Bimmel dann mal nicht mehr startet, dann muß wohl der "roadster-battery-recovery-service zu $ 1.295,- her -

Dirk, wo gibt's das ???
Benutzeravatar
 
Beiträge: 441
Registriert: 22. Feb 2014, 00:05

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Yahoo [Bot] und 1 Gast