Das PEM ist defekt! Wichtiges technisches Thema

Technische Fragen und Probleme...

Re: Das PEM ist defekt! Wichtiges technisches Thema

von DanielF » 26. Jul 2017, 15:36

ich hab grad nochmals mit dem Elektroschrauber geredet; er wird wohl keine PEMs mehr machen da er nun wohl doch plant sein Geschäft zu schließen (er is 69 und läßt den Laden mit seiner Frau zusammen laufen....) :/

Mein Tipp wäre es mit einem versierten Elektroniker selbst zu machen (machen zu lassen) oder sich für eine der beiden in diesem Thread genannten Firmen zu entscheiden.
Der größte Arbeitsaufwand ist das PEM innen auseinander zu nehmen und wieder zusammen zu bauen... Das sind gefühlt 1000 Schrauben, Rails, etc.... Wenn man das sauber dokumentiert und ggfls. noch markiert beim Auseinanderbauen bekommt man es auch wieder zusammen gesetzt... (wichtig dabei ist Loctite zu verwenden damit keine Verbindungen durch mech. Einwirkung später mal wieder aufgehen)
Da kann ich ihn auch verstehen das er da net wirklich nochmals Bock drauf hat :D (als ein Kurpfälzer konnte ich ihn da gut mit Wein bestechen... so machen wir das mit so ziemlich allem hier in der Vorderpfalz ;) )

Absolut sauber arbeiten muß man bei den Transistoren selbst so daß diese voll auf dem Kühlstreifen aufliegen wenn man sie mit den Klemmen von oben wieder befestigt. Bei Verwendung der Keramikstreifen als Isolierung entfällt die Wärmeleitpaste. Ggfls bei kleinen Löchern in der Transistorenrückseite (verursacht durch die Durchschläge und Verdampfen von Metall) kann man sehr dünn etwas auftragen um sog. Hot Spots zu umgehen. Die Transistoren halten verdammt viel aus (3-4 Stück hatten Durchschläge bei mir und waren trotzdem noch ok). Das Auslöten der Transistoren selbst ist ne Geduldsarbeit aber auch machbar.
 
Beiträge: 65
Registriert: 10. Sep 2015, 14:03
Wohnort: Neustadt an der Weinstrasse

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Saftwerk » 26. Jul 2017, 15:57

DanielF hat geschrieben:3-4 Stück hatten Durchschläge bei mir und waren trotzdem noch ok

DanielF hat geschrieben:Da mein PEM heute wohl den Klassiker erlebt hat... Error 905 906 1055 1056


Die 905+906 Fehlermeldungen sind bekannt. Hast Du die anderen Meldungen auch notiert?
Und wie viele km hatte dein PEM drauf?

Wenn die "noch ok" Teile wieder eingebaut wurden und das PEM damit wieder läuft, müsste das ja bedeuten, dass der Short permanent war und durch das Zerlegen gefixt wurde.
Oder konntest Du nach dem Auftreten der Errors später wieder fahren?

EDIT: Ups, ich vergaß, Du hast Dir die 100 Stück Infineon IKW75N60T bestellt bei TEM Leipzig für € 586,55

Vielen Dank!
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
 
Beiträge: 1867
Registriert: 26. Aug 2012, 18:27

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Toaster » 26. Jul 2017, 18:42

als ein Kurpfälzer konnte ich ihn da gut mit Wein bestechen... so machen wir das mit so ziemlich allem hier in der Vorderpfalz


erklärt deine ladeprobleme/stecker-vertauschung hinreichend... :mrgreen:
Gender-Hinweis: Für den Fall, dass in meinen Beiträgen lediglich die männliche Form zu lesen ist, so schließt diese die weibliche Form mit ein.
Benutzeravatar
 
Beiträge: 1173
Registriert: 30. Sep 2014, 08:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Hanwind » 1. Sep 2017, 05:39

Hallo Teslaner!

Es gibt jetzt eine neue Qualität an beunruhigende elektrische Schäden im P.E.M.
Ich habe gerade diese Reparatur auf dem Tisch und wir untersuchen jetzt was genau die
Ursache sein könnte?
Mein Partner Peter Gruber (US) hat gerade unseren Bericht fertig im Anhang, Bitte lesen...
Danke Peter!
Der Schaden war so heftig, dass ein Brand vom Roadster nicht ausgeschlossen werden könnte. :shock:
Hier nochmals meine bitte an Euch, macht mit euren P.E.M. ein Upgrade!
Ich stehe jederzeit für Fragen zur Verfügung.

Wünsche allen eine gute Fahrt ins Wochenende!

Herzliche Grüße von der Nordsee
Dirk
(hanwind.de)
Dateianhänge
Tesla 1709-Newsletter.jpg
 
Beiträge: 25
Registriert: 23. Mär 2017, 18:06
Wohnort: Germany, Husum Nordsee

Re: Das PEM ist defekt! Wichtiges technisches Thema

von DanielF » 11. Sep 2017, 12:56

Kurzer Bericht über die PEM Reperatur:

- läuft und läuft und läuft :D
- Kühlung scheint jetzt bei unter 30 Grad Aussentemperatur schneller zu gehen als vorher


bin noch nicht dazu gekommen die Dokumentation anzufertigen... wird wohl Weihnachten werden :/
 
Beiträge: 65
Registriert: 10. Sep 2015, 14:03
Wohnort: Neustadt an der Weinstrasse

Re: Das PEM ist defekt! Wichtiges technisches Thema

von eMG » 2. Okt 2017, 14:38

Zum Thema PEM Defekte hier ein Update zur realen Situation:

Persönlich bin ich kein Freund von kommerzieller Panikmache, was das Roadster PEM betrifft.
Ich denk jeder braucht die Fakten, um selbst zu entscheiden.

Sicher sind Schwächen im PEM vorhanden, aber ein defektes PEM ist heut eigentlich kein grosses Problem oder Beinbruch mehr. Für uns ist's zur Routine geworden und lediglich der zeitliche Aufwand für Aus-/Einbau und Reparatur oder Update sind nicht unerheblich.

Witzig hier im Forum fand ich, wer im März 2017 bei uns in der Schweiz angefragt hat, was denn an seinem PEM defekt sein könnte, und im September bereits Profi mit Partner in den USA ist.. naja ich verkneif es mir, die email an GS hier zu posten. ;-)

Deshalb hier nochmals besten Dank an dieser Stelle, an unsere Kunden, die uns Ihre Fahrzeuge anvertraut haben.

Vielfach werden wir gefragt, wie man den Ausfall verhindern kann, ob man wirklich einen Update machen sollte, oder man in Vorfeld prüfen kann, ob was bereits defekt ist. Soll man gleich die IGBTs und Kondensatoren wechseln usw. ?

1. Im Vorfeld nachsehen ?
-> eher nicht, das Problem liegt "drunter", wie schon in einigen Bildern von uns ersichtlich.

2. Kann man's verhindern oder positiv beeinflussen ?
-> ja, PEM Kühlkörper sauber halten, schonende Fahrweise, .. aber für was hat man letztendlich einen Roadster :-)

3. Präventiv Update machen oder warten ?
-> Aus unserer Erfahrung mit allen Fahrzeugen kann's lange halten, man kann aber auch bei den ersten sein.
-> Erstaunlicherweise ist's auch möglich, dass man mit Tesla's "refurbished PEM" 2x dran sein kann.

4. IGBTs & Kondensatoren gleich mit wechseln ?
-> Regel Nr. 1: "Never change a running system"..
-> IGBTs wechseln: Es gibt keinen Grund warum Sie raus müssten. Ausser Sie sind defekt.
-> ZK-Kondensatoren werden bei uns alle geprüft. Wenn sie noch OK sind, bleiben Sie drin.

Aus den 20 letzten Fahrzeugen, die bei uns in der Schweiz waren, haben wir 2 Statistiken über's Roadster PEM erstellt.
In der ersten Statistik wollten wir darstellen, wie hoch ist die Wahrscheinlichkeit, dass es einen trifft. ?
In der zweiten Statistik bei welchem KM Stand (Fahrleistung) ist die Wahrscheinlichkeit am höchsten. ?

Vorabgesagt: Die Chance beim PEM scheint FIFTY FIFTY (50% / 50%)
Wenn man das Los gezogen hat, dann triffts die meisten bei einem KM Stand zwischen 40-80tkm (alle Baujahre)

50% hatten "noch" keine Defekte (waren nur zum Update hier in der Schweiz)
28% waren bei uns mit Defekt
22% hatten bereits im Vorfeld ein refurbished PEM, sprich bereits "Erfahrung mit PEM & Tesla".

Bevor hier weitere wilde Geschichten über Stecker und explodierende Kondensatoren kursieren...
"man kann beim PEM die Kirche auch im Dorf lassen.." Isolationsfehler oder Auffälligkeiten sollte man Ernst nehmen, leider sind die nicht immer zu 100% vom PEM und insbesondere bei Feuchtigkeit ein generelles Problem.

Statistik 1:
Tesla_PEM_TFF_1.JPG


Statistik2:
Tesla_PEM_TFF_2.JPG


VG in den windigen Norden
eMG
 
Beiträge: 14
Registriert: 27. Aug 2015, 20:58

Re: Das PEM ist defekt! Wichtiges technisches Thema

von DanielF » 2. Okt 2017, 14:45

Danke eMG. Da ist nichts mehr hinzuzufügen.
 
Beiträge: 65
Registriert: 10. Sep 2015, 14:03
Wohnort: Neustadt an der Weinstrasse

Re: Das PEM ist defekt! Wichtiges technisches Thema

von Mar » 2. Okt 2017, 18:09

Seriösität weckt vertrauen!!!

Danke +1
 
Beiträge: 100
Registriert: 13. Sep 2013, 08:01

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast