Heizung defekt?

Technische Fragen und Probleme...

Heizung defekt?

von Citropart » 20. Jan 2017, 11:37

Hallo, bei meine TR ist seit heute dei Heizung defekt.... zumindest kommt keine warme Luft mehr. Gibt es da einen typischen Fehler? Wenn defekt- was ist das für eine Heizung- bekommt man die irgendwo?
Gruß, Christian Osthues
 
Beiträge: 21
Registriert: 29. Dez 2016, 10:51

Re: Heizung defekt?

von Citropart » 20. Jan 2017, 17:21

Das ist diese Heizung.... habe auch Eberspächer mal angeschrieben!
Dateianhänge
20170120_154537.jpg
 
Beiträge: 21
Registriert: 29. Dez 2016, 10:51

Re: Heizung defekt?

von BurgerMario » 20. Jan 2017, 18:00

Hallo.

Ich habe gerade mal mit der Ebespächer Technik gesprochen, aber die können nicht weiterhelfen :(
Ist der OEM Bereich und da gibts keine Ersatzteile oder Infos drüber..

Grüße

Mario
Benutzeravatar
 
Beiträge: 3761
Registriert: 16. Aug 2013, 22:24
Wohnort: Seggebruch

Re: Heizung defekt?

von Citropart » 20. Jan 2017, 18:09

Wenn ich den Stecker entferne sollte der Saft ja runter sein.... werde das Teil mal öffnen und durchmessen.... kaputt scheint es ja eh zu sein....
 
Beiträge: 21
Registriert: 29. Dez 2016, 10:51

Re: Heizung defekt?

von Toaster » 21. Jan 2017, 09:42

sicherung schon gecheckt? (wenn dieser stromkreis eine eigene absicherung hat...)
Lieber Freibier für alle als Ehe für alle!
Benutzeravatar
 
Beiträge: 1081
Registriert: 30. Sep 2014, 09:51
Wohnort: "Kaputte Straßen-Land" (NRW)

Re: Heizung defekt?

von Saftwerk » 21. Jan 2017, 10:22

Vielleicht kommt man hier weiter?

Espar Ltd.
Tesla Roadster, heating, air conditioning and battery cooling by Eberspacher UK.
http://www.espar.co.uk/espar-plymouth-p ... acher.html
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
 
Beiträge: 1845
Registriert: 26. Aug 2012, 19:27

Re: Heizung defekt?

von Thorsten » 21. Jan 2017, 13:35

Bei meinem Roadster war Anfang 2016 ein Sensor im Heizungsmodul defekt. Der Sensor hat immer um die 90 Grad gemeldet, woraufhin die Heizung keine weitere Wärme erzeugt hat.

Tesla hat das komplette Modul ausgetauscht, da man an den Sensor wohl nicht vernünftig rankommt.

Das kaputte Heizungsmodul liegt bei mir in der Garage. Falls Du davon ein Ersatzeil gebrauchen kannst, schick mir bitte eine PN.
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 2809
Registriert: 22. Apr 2011, 19:45
Wohnort: Mülheim a.d. Ruhr

Re: Heizung defekt?

von Citropart » 23. Jan 2017, 18:36

Ich habe heute mal die Steuerbox geöffnet, da ist ja fast nix drin..... WARUM wollen die von Tesla SOOOOOO VIEL Geld dafür haben?????
Das müsste ein halbwegs begabter Elektroniker da wieder hin bekommen.....
Ich denke ich werde mal Firmen anschrieben die Motorsteuergeräte überholen- oder gibt es hier Leute die sowas können?
Viele Grüße, Christian
Dateianhänge
20170123_114022.jpg
20170123_114040.jpg
20170123_114028.jpg
 
Beiträge: 21
Registriert: 29. Dez 2016, 10:51

Re: Heizung defekt?

von Saftwerk » 23. Jan 2017, 23:07

Nicht cool: Einige Lötstellen sind nach dem Löten abgezwickt worden.

Check 1: Sicherung noch ok?
Check 2: Leistungsbauteile nochmal nachlöten (Sichtkontrolle auf graue oder grbrochene Lötstellen)
Check 3: einfache Bauteile durchmessen (z.B. Dioden, Optokoppler)
Check 4: Leistungsbauteile tauschen
Check 5: Chips tauschen

Welche Chips und Leistungsbauteile sind verbaut?
Wie lautet die Leiterplattennummer (verdeckt vom Leistungsbauteil)
Vielleicht finden sich Ersatztypen.

Scheint wirklich alles konventionell ohne Software ins den Chips zu sein. Als meine Heizung vom "Very Orange" defekt war, gabs auch keine Meldung am VDS.
Wenn der TR2 defekt war, dann würde ich seine Kühlung verbessern.

Viel Glück und Erfolg!
Der Europäische Gerichtshof (EuGH) hat 2008 in einem Grundsatzurteil entschieden: Es gibt ein einklagbares Recht auf saubere Luft.
Benutzeravatar
 
Beiträge: 1845
Registriert: 26. Aug 2012, 19:27

Re: Heizung defekt?

von grizzzly » 24. Jan 2017, 00:15

Da sind einige Lötstellen drauf die mir nicht "gefallen". Grade die ganz rechte an dem schwarzen Stecker auf dem mittleren Bild unten. Also ich würde da erst mal nachlöten ;)
Auch die Pins unterhalb des blauen Widerstand sehen mir irgendwie schon manuell nachgearbeitet aus....
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst: http://ts.la/christian6184
 
Beiträge: 788
Registriert: 8. Aug 2016, 10:07
Wohnort: München

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast