Bremskraftverstärker (Roadster)

Technische Fragen und Probleme...

Bremskraftverstärker (Roadster)

von dirk1976 » 9. Jan 2018, 11:53

Hallo zusammen,
ich habe seit gestern keine Bremskraftverstärkung (BKV) mehr...jedenfalls nicht immer :?
Was passiert ist:
Ich konnte keine Logs mehr ziehen, bzw. Logfiles hat er gezogen, aber ich konnte sie nicht lesen, oder das Archiv war beschädigt. Nach suchen im englischen TMC Forum und hier im TFF Forum habe ich das VMS mal neu gestartet (also schwarzen und blauen Stecker ab, kurz warten, blauer und schwarzer Stecker wieder ran).
Das mit den Logfiles klappt jetzt wieder, nur hatte ich gestern beim losfahren keinen BKV mehr...nach ca. 5 Minuten Fahrt war er plötzlich wieder da. Keinerlei Fehlermeldung. Nach erneutem Starten war er wieder weg und seitdem kam er auch nicht wieder.
Sicherung ist ok
VMS hab ich grade noch mal neu gestartet, ohne Veränderung...

Gibt es am BKV in der Front ein erreichbares Kabel, das man mal abziehen und messen könnte, ob da noch ein Signal kommt?
Oder hat sonst noch jemand ne Idee, wonach man suchen könnte?

Schöne Grüße
Dirk
Benutzeravatar
 
Beiträge: 71
Registriert: 9. Dez 2016, 11:15
Wohnort: Erftstadt

Re: Bremskraftverstärker

von Schrottix » 9. Jan 2018, 14:32

Hi Dirk,
bin leider gerade nicht am Fahrzeug.
Sicherung wäre die Nummer 22 ( Obere Reihe die Vierte von links in Fahrichtung ) 7,5 Ampere.
Sobald die "Zündung" an ist müßte da Saft drauf sein.

Sicherung 21 links daneben 10 Ampere ist übrigens für das VMS falls sich das mal wieder aufgehängt hat.

Melde mich wenn mir noch was einfällt.

Grüße
Scvhrottix
Der Kopf ist rund damit die Gedanken die Richtung ändern können.
Roadster Sport gelb VIN 453, Roadster Sport weiss VIN 868,
Roadster Sport magma orange metallic VIN 991
https://www.tesla.com/referral/wilhelm8681
Benutzeravatar
 
Beiträge: 136
Registriert: 6. Jul 2014, 21:22
Wohnort: 71665 Vaihingen-Enz

Re: Bremskraftverstärker (Roadster)

von dirk1976 » 9. Jan 2018, 14:37

Schon mal Danke! Ich geh checken, ob da Saft drauf ist!

So. Saft ist drauf, da kommt 12,9 Volt an.
Die 21 sind bei mir die Türen und wenn ich die ziehe, hat das keinen Neustart des VDS zur Folge. Die 23 (rechts daneben) ist HVAC/PWR SKT und hat wohl eher mit dem kühl- und Heizkreislauf zu tun.

Danke
Dirk
Benutzeravatar
 
Beiträge: 71
Registriert: 9. Dez 2016, 11:15
Wohnort: Erftstadt

Re: Bremskraftverstärker (Roadster)

von Schrottix » 9. Jan 2018, 16:58

Hab jetzt mal an meinem geschaut.
Wenn du ein paar mal auf die Bremse trittst, kann man vorn vor den Klimakühlern deutlich die Unterdruckumpe hören.
Wenn du Sie nicht hören kannst würde ich mal die Blende zwischen Kühler und "Motorhaubenscharnier" entfernen.
Hier meine ich kommt das Pumpengeräusch her.

Wollte jetzt meinen nicht auseinander bauen um zu Schauen.

Oder ruf Tesla Frankfurt an. Herr Klee müßte auf Anhieb wissen wo die Pumpe steckt.

Grüße
Schrottix
Der Kopf ist rund damit die Gedanken die Richtung ändern können.
Roadster Sport gelb VIN 453, Roadster Sport weiss VIN 868,
Roadster Sport magma orange metallic VIN 991
https://www.tesla.com/referral/wilhelm8681
Benutzeravatar
 
Beiträge: 136
Registriert: 6. Jul 2014, 21:22
Wohnort: 71665 Vaihingen-Enz

Re: Bremskraftverstärker (Roadster)

von dirk1976 » 9. Jan 2018, 17:37

Das stimmt, der Bremskraftverstärker an sich liegt quasi genau vor der Tacho Konsole. Dieses große antiquarisch anmutende teil:)
Der gibt allerdings keinen Mucks von sich. Normalerweise kenne ich auch das Brummen wenn ich die Kiste gerade angemacht habe und im Stand auf die Bremse trete. Ich finde es nur sehr ominös, dass es jetzt mit dem Reset des VMS zusammenfällt. Natürlich könnte es ja auch ein ganz normaler defekt sein, nur habe ich davon noch bei keinem anderen Nutzer gelesen ;) da will ich doch auch nicht der erste sein...
Benutzeravatar
 
Beiträge: 71
Registriert: 9. Dez 2016, 11:15
Wohnort: Erftstadt

Re: Bremskraftverstärker (Roadster)

von dirk1976 » 12. Jan 2018, 16:47

So, kurzer Zwischenbericht...
Einige Tage zur Arbeit gefahren und das linke oder rechte Bein trainiert beim halten an der Ampel.
Gestern durch den Fußraum gekrochen und Kabel verfolgt (ohne sichtbare Auffälligkeiten) und danach das linke Vorderrad abgenommen und die Radhausverkleidung abgemacht und mich bis zur Unterdruckpumpe vorgearbeitet. Dann festgestellt, das ein Ausbau wohl nur durch abnehmen der Stoßstange möglich ist, da nicht alle Schrauben durch das Radhaus erreichbar sind. Frustriert wieder zusammengebaut.
Heute wieder nach ca.5km Fahrt plötzlich wieder eine Wirkung vom BKV...schon sehr ominös, aber die Pumpe ist definitiv nicht defekt...Tippe immer noch auf eine Art Wackelkontakt.
Hat jemand einen Plan, aus dem hervorgeht, wo welche Kabel im Roadster langlaufen?

Schöne Grüße
Dirk
Benutzeravatar
 
Beiträge: 71
Registriert: 9. Dez 2016, 11:15
Wohnort: Erftstadt


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast