Totalausfall Assistenzsystem im Schnee

Technische Probleme und deren Lösung...

Totalausfall Assistenzsystem im Schnee

von Emalio1972 » 1. Dez 2017, 15:28

Hallo zusammen

Heute war ein "lustiger" Tag. Nachdem ich mein MS 90D aus der Garage geholt hatte und losfuhr, bockte mein TESLA nach ca. 3 Minuten fahrzeit ziemlich stark. (Bremste, verzögerte, es ächzte im Gebälk...) dann war es wieder ruhig und die folgenden Fehlermeldung erschienen alle miteinander:
- Stabilitätskontrolle deaktiviert (Tesla Service kontaktieren)
- Regeneratives Bremssystem deaktiviert (Vorsicht)
- Einparkhilfe nicht verfügbar
- Automatische Notbremsung deaktiviviert
- ABS muss gewartet werden (Tesla Service kontaktieren)

Weiter...

- Handbremse funktioniert nicht
- Autopilot natürlich nicht mehr funktionstüchtig

Habe dann mal TESLA kontaktiert, dort riet man mir mal alles runterzufahren und dann wieder hoch. Habe ich gemacht hat nichts geholfen. Nun ist die Sache bei TESLA in der Ferndiagnose und ich warte auf Rückmeldung. Hatte jemand von Euch auch schon mal einen solchen "Totalabsturz" der Systeme? Fand das heute morgen bei uns in der Schweiz mit relativ viel Schnee und Eis auf der Strasse nicht so lustig den 2.2 Tönner so ohne weitere Assistenssysteme durch die Welt zu fahren.

Ideen? :cry:

Beste Grüsse
Dieter
Seit dem 28.09.17 stolzer Besitzer eines Model S 90D | Schwarz/Schwarz | Glasdach, 21 Zoll Turbine grau, Premium-Upgradepaket
Benutzeravatar
 
Beiträge: 135
Registriert: 18. Nov 2016, 19:01

Re: Totalausfall Assistenzsystem im Schnee

von ddeml » 1. Dez 2017, 15:33

Ja das hatte ich auch mal. Bei mir war die Ursache eine undichte Stelle in der Windschutzscheibe. Dadurch ist Wasser in eine Steckerverbindung des CAN-Busses (ein Datenkabel) eingedrungen. Das wiederum führte dazu dass die verschiedenen elektronischen Komponenten des Autos nicht mehr miteinander kommunizieren konnten. Aus Sicht des Dashboards (Tacho-Anzeige) und der MCU (Großer Bildschirm in der Mitte) sieht es dann so aus, als ob alle Komponenten auf ein mal kaputt gegangen sind und meldet das entsprechend.
 
Beiträge: 424
Registriert: 10. Mai 2016, 11:18

Re: Totalausfall Assistenzsystem im Schnee

von CLG » 1. Dez 2017, 15:44

Was hat der Thread mit "Roadster Technik" zu tun???
S85D seit 08/15 | Freie Supercharger-Nutzung: http://ts.la/christian2164
 
Beiträge: 488
Registriert: 10. Mär 2015, 11:10
Wohnort: Kaiserslautern

Re: Totalausfall Assistenzsystem im Schnee

von Healey » 1. Dez 2017, 15:50

CLG hat geschrieben:Was hat der Thread mit "Roadster Technik" zu tun???


Danke habe es verschoben.
LGH
glücklicher Besitzer eines Model S85D seit 20.Mai 2015 und 96.000 km, über alles 206 Wh/km, 9 MWh/a mit PV-Anlage, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 5176
Registriert: 9. Nov 2014, 11:15
Wohnort: Ragnitz

Re: Totalausfall Assistenzsystem im Schnee

von Emalio1972 » 1. Dez 2017, 16:00

Dankeschön, sorry !
Seit dem 28.09.17 stolzer Besitzer eines Model S 90D | Schwarz/Schwarz | Glasdach, 21 Zoll Turbine grau, Premium-Upgradepaket
Benutzeravatar
 
Beiträge: 135
Registriert: 18. Nov 2016, 19:01

Re: Totalausfall Assistenzsystem im Schnee

von teslator » 1. Dez 2017, 17:20

Ja, hatte ich auch schon im Schnee. Ursache: Schnee/Eis hat sich an einer Zuführung der Bremsleitung beim Rad festgefroren. 2h in der warmen Garage haben geholfen. Man konnte mir das sogar per Ferndiagnose mitteilen und hat mir dann empfohlen, den Wagen in einer warmen Garage aufzutauen.
03.14 - 08.15 S85 schwarz (25'000km)/5.15-03.17: S 85D, blau mét.,Tan, Doppell., Tech-+ Soundpaket, Pano, Sicherheitsp., aktive Luftfederung; KaltW (37'000km)/ab 03.17: Model S 90D mit AP2 midnight silver, Leder Tan, alles ausser Kindersitze.
Benutzeravatar
 
Beiträge: 642
Registriert: 29. Nov 2013, 12:16
Wohnort: Nähe Basel

Re: Totalausfall Assistenzsystem im Schnee

von Kuba » 1. Dez 2017, 17:23

Hallo Teslator,

Verstehe ich dich richtig, dann war bei dir die Bremsflüssigkeit eingefroren??

Gruß

Kurt
S85D seit 10.Juni 2015
Mein Empfehlungslink: http://ts.la/kurt5409
 
Beiträge: 731
Registriert: 10. Mai 2014, 19:31

Re: Totalausfall Assistenzsystem im Schnee

von Südstromer MS85 » 1. Dez 2017, 18:12

Das mit den Assi Systemen hab ich öfters wenn der Wagen bedingt durch Wetter erheblich verschmutzt ist. Die Kamera vorne am Auto sieht heute extrem dreckig aus. Morgens kommt es oft vor, das nichts geht. Auch der Tempomat nicht. Nicht wirklich schlimm. Mir wäre übler ich müsste wieder in einem Diesel fahren, der nach 60 KM halbwegs Temperatur anzeigt.
Der MS ist unser erster schöne Kombi
MS85 / Pano / DL / AP / Tec


Erst verarschen sie euch mit dem Diesel, dann mit dem Hybrid-Benziner und dann liefern sie euch noch E-Autos ohne Ladesäulen.
Benutzeravatar
 
Beiträge: 767
Registriert: 13. Sep 2017, 06:06

Re: Totalausfall Assistenzsystem im Schnee

von Need » 1. Dez 2017, 20:28

Das die Assi ausfallen verstehe ich ja, aber die Handbremse?
Ich wünsch mir da echt wieder den tollen Hebel in der Mitte wie früher.
Benutzeravatar
 
Beiträge: 332
Registriert: 24. Sep 2017, 21:17

Re: Totalausfall Assistenzsystem im Schnee

von Emalio1972 » 1. Dez 2017, 20:32

Ja das war schon doof, das Auto an einem Hang abzustellen war nicht möglich. Und im Schnee ohne ABS ist echt „belastend“ beim fahren!! Übrigens läuft jetzt wieder alles problemlos. Habe aber leider keine Ahnung warum....
Seit dem 28.09.17 stolzer Besitzer eines Model S 90D | Schwarz/Schwarz | Glasdach, 21 Zoll Turbine grau, Premium-Upgradepaket
Benutzeravatar
 
Beiträge: 135
Registriert: 18. Nov 2016, 19:01

Nächste

Wer ist online?
Mitglieder in diesem Forum: Dietrich und 3 Gäste