Erfahrungen mit einem Smart ED?

Elektroautos anderer Marken und Konzeptfahrzeuge...

Re: Erfahrungen mit einem Smart ED?

von NortonF1 » 14. Jun 2016, 16:06

shunty hat geschrieben:So, um das Thema hier mal abschließend zu berichten, habe einen Smart ED gebraucht gekauft. 22 KW Lader, keine Rekuperations-Schaltwippen, Bj 2013, Typ-2 Kabel gab´s dazu.


Gib mal ein paar Daten, Bj, KM-Stand, Preis?

LG
06/15-02/18 S85 EZ 11/13, Techpaket, Luftfahrwerk, Doppellader, 21 Zoll Oxigin Felgen, PDC, jetzt S85D EZ 10/15, AP 1, Vollausstattung o.Kindersitze 10/14-16 Leaf Model 3 2 Stück reserviert, seit 11/16 Ioniq Elektro, seit 9/17 PW 2 mit PV 10KWp
Benutzeravatar
 
Beiträge: 1115
Registriert: 24. Dez 2013, 16:35

Re: Erfahrungen mit einem Smart ED?

von Papsele » 14. Jun 2016, 19:19

Spürmeise hat geschrieben:
Papsele hat geschrieben:Und die 140 km schaffst du auch mit 80 Kmh nicht. Da müssen schon mind. 50% mit 50 Kmh dabei sein.

Aber sicher nicht. E-Smart fahren üben!


Naja. Dann bin ich eben seit 3,5 Jahren und 60000km mit dem E-Smart noch lernfähig.
Vorschlag:
Wer will kommt zu mir hoch, gerne auch mit seinem E-Smart, ;) und fährt ganz einfach auf der Autobahn 140 km mit konstant 80 Kmh.
Sollte das einem gelingen bezahle ich ihm das Hotelzimmer im Golfpark Strelasund und das gemeinsame Abendessen.
Es schmeckt dort wirklich gut.
Das Angebot ist auf 3 Personen limitiert.

Grüße Martin.
 
Beiträge: 551
Registriert: 29. Mai 2015, 23:06
Wohnort: Grimmen

Re: Erfahrungen mit einem Smart ED?

von Ollinord » 14. Jun 2016, 19:24

:P :D 1+. Ich lege dazu :mrgreen:
Smart ED Cabrio, MS 90D VFL, ZOE Z.E. 40 alle weiß
Benutzeravatar
 
Beiträge: 1206
Registriert: 5. Dez 2015, 08:17
Wohnort: Schleswig-Holstein

Re: Erfahrungen mit einem Smart ED?

von Spürmeise » 14. Jun 2016, 20:54

So langsam kann ich leider nicht fahren, 90 km/h (GPS) wegen der LKW muss es i.a. schon sein. Damit biete 110 km auf der A6 mit 75% Ladehub.

Tipps für solche Reichweitenfahrten: Rekupaddel auf D- außer auf der Verzögerungsspur und nicht über 50% laut Leistungsmesser, möglichst max. 25% (das sind 9 kW). Eco-Bewertung 100% muss sich einstellen. Und noch Pirelli Cinturato P1 mit je +0,2 bar fahren.
Zuletzt geändert von Spürmeise am 15. Jun 2016, 08:01, insgesamt 1-mal geändert.
Verbrennerfrei seit 1992: Mini-El City mit 159Wp PV zur DC-Ladung; 1999: 2,5kWp PV; 12/2013: Smart fortwo ED3. M3 CRI: #591xxx
 
Beiträge: 923
Registriert: 21. Jul 2014, 10:19

Re: Erfahrungen mit einem Smart ED?

von Spüli » 14. Jun 2016, 21:58

Moin!
Man muss deutlich zwischen Coupe und Cabrio unterscheiden. Es liegen nach meinen Erfahrungen gut und gerne 20kmh Reichweite dazwischen. Etwas mehr Gewicht und eine schlechtere Aerodynamik sind die Verursacher. Aber der Fahrspass mit offenem Verdeck lässt dies sehr schnell vergessen. :mrgreen:
Gruß Ingo
Benutzeravatar
 
Beiträge: 769
Registriert: 29. Sep 2014, 09:22

Re: Erfahrungen mit einem Smart ED?

von Papsele » 14. Jun 2016, 22:10

Reku ist schon klar auf D-. Aber bei Konstant 80 ist das egal. Und 100% eco hab ich oft.
Nur will man so, selten fahren.
Bitte unterschätze nicht das Öfftere langsame fahren.
Konstant 90 mit 75% hin und zurück je 55 km, damit Wind und höhen km egal sind Ohne Windschatten fahren halte ich für nicht möglich.
Es sei denn du hast ne Lösung gefunden wie man den accu erweitert. :twisted:

Grüße Martin

P.s. Würde mich aber freuen wenn wir irgendwann als alte Smart Fahrer essen gehen.
 
Beiträge: 551
Registriert: 29. Mai 2015, 23:06
Wohnort: Grimmen

Re: Erfahrungen mit einem Smart ED?

von Spürmeise » 15. Jun 2016, 09:12

Danke gern - vielleicht ergibt sich mal die Gelegenheit.
Verbrennerfrei seit 1992: Mini-El City mit 159Wp PV zur DC-Ladung; 1999: 2,5kWp PV; 12/2013: Smart fortwo ED3. M3 CRI: #591xxx
 
Beiträge: 923
Registriert: 21. Jul 2014, 10:19

Re: Erfahrungen mit einem Smart ED?

von shunty » 15. Jun 2016, 16:58

NortonF1 hat geschrieben:
shunty hat geschrieben:So, um das Thema hier mal abschließend zu berichten, habe einen Smart ED gebraucht gekauft. 22 KW Lader, keine Rekuperations-Schaltwippen, Bj 2013, Typ-2 Kabel gab´s dazu.

Gib mal ein paar Daten, Bj, KM-Stand, Preis?
LG

Ez 2/2013, 18200 km, 13000,- Euronen . Vom Händler, also 2 Jahre Garantie .
 
Beiträge: 553
Registriert: 7. Mär 2014, 18:19

Re: Erfahrungen mit einem Smart ED?

von shunty » 15. Jun 2016, 17:10

Habe da aber noch eine Frage an die erfahrenen Smart Besitzer:
dass der Kleine beim umschalten von Vorwärts auf rückwärts manchmal kurz "summende" Geräusche macht (gibt´s manchmal ja auch beim Tesla) hört sich für mich nicht bedrohlich an. Ist auch nur kurz.
Aber normal?

Was mich allerdings schon etwas wundert, weil es sich eher mechanisch anhört und auch fast so "anfühlt" ist folgendes:

Eigentlich Immer, wenn das Fahrzeug neu gestartet wird (also Zündschlüssel drehen, Vorwärtsgang rein, losfahren) macht er nach einigen Metern (sind manchmal 20 bis 30 m, können aber auch nur mal 10 m Fahrstrecke sein) ein eigentümliches "klackerndes" Geräusch, als ob ein Gang nicht richtig eingelegt wäre (so ca. 5 - 10 Mal) , keine Ahnung, wie ich das besser beschreiben soll (kann es evtl. mal aufnehmen).

Dieses "Klackern" tritt aber nur auf, wenn das Fahrzeug vorher abgestellt war bzw. die "Zündung" aus war: danach nicht mehr, also nie bei einem Ampelstopp, auch nicht beim oben erwähnten Umschalten von Vorwärts auf Rückwärtsgang oder Ähnliches, auch nicht bei höheren oder langsamen Geschwindigkeiten, sondern definitiv immer nur nach dem Starten des zuvor gänzlich abgestellten Fahrzeugs.

Die alte Regel "RTFM" kenne ich natürlich, und ein wenig habe ich auch im Handbuch gelesen, aber nichts dazu gefunden (und außerdem: was soll bei einem "einfachen" E-Auto da schon großartig drinstehen) :

Ist das normal? Haben andere das auch? Oder soll ich zum freundlichen Smarthändler um die Ecke fahren, das Auto dort auf den Hof stellen und mit freundlichem Verweis auf meine Gebrauchtwagengarantie ein neues Getriebe, ein neues Fahrzeug, oder als Wertausgleich+ Schmerzensgeld gleich einen neuen Tesla fordern :twisted: :lol: ?
 
Beiträge: 553
Registriert: 7. Mär 2014, 18:19

Re: Erfahrungen mit einem Smart ED?

von inspirED » 15. Jun 2016, 17:25

Hi Shunty,

Die summenden Geräusche kommen mit ziemlicher Sicherheit von der Unterdruckpumpe vom Bremskraftverstärker. Die lädt nach 2bis 3mal bremsen wieder den Unterdruckspeicher "auf".
Das Geräuschbild ist dabei sehr unterschiedlich. Bei dem Cabrio von @Spüli ist die Pumpe nur als dezentes Brummen zu vernehmen. Bei Meinem "röhrt" das Teil deutlich lauter, scheint aber noch normal zu sein.
Das Klackern jeweils 1x nach Start und bei ca. 20km/h kommt vom ABS Bremsentest.

Also alles im grünen Bereich.
Glückwunsch zu deiner Entscheidung und viel Spaß mit dem Kleinen
Zuletzt geändert von inspirED am 15. Jun 2016, 18:00, insgesamt 1-mal geändert.
smartED - einfach, wie für mich gemacht.
Benutzeravatar
 
Beiträge: 66
Registriert: 16. Jan 2016, 21:15

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: stevelectric und 1 Gast